<!DOCTYPE html><html lang="en"><head><title>CAPITALAB ENHANCES RATES OPTIMISATION WITH SA-CCR AND RWA FOCUS</title><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=247" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=247" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=247" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-kcrg-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=247"/><link rel="stylesheet" href="https://gray-kcrg-prod.cdn.arcpublishing.com/pf/resources/dist/kcrg/css/main.css?d=247"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicons/kcrg/favicon.ico?d=247"/><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2022 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=1063798276"/><meta name="google-play-app" content="app-id=com.graytv.android.kcrgnews"/><meta name="burst" content="kcrg"/><meta property="og:url" content="https://www.kcrg.com/prnewswire/2022/04/26/capitalab-enhances-rates-optimisation-with-sa-ccr-rwa-focus/"/><link rel="canonical" href="https://www.kcrg.com/prnewswire/2022/04/26/capitalab-enhances-rates-optimisation-with-sa-ccr-rwa-focus/"/><meta name="robots" content="noindex"/><meta name="googlebot" content="noindex"/><meta name="googlebot-news" content="noindex"/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="1482644542038403"/><meta property="fb:pages" content="57827502171"/><meta property="article:publisher" content="https://www.facebook.com/kcrgtv9/"/><meta name="keywords" content=""/><meta name="news_keywords" content=""/><meta itemProp="image" property="og:image" content="https://www.kcrg.com/pf/resources/images/logo-icons/kcrg.svg?d=247"/><meta name="twitter:image" content="https://www.kcrg.com/pf/resources/images/logo-icons/kcrg.svg?d=247"/><meta property="og:site_name" content="https://www.kcrg.com"/><meta property="og:title" content="CAPITALAB ENHANCES RATES OPTIMISATION WITH SA-CCR AND RWA FOCUS"/><meta name="twitter:title" content="CAPITALAB ENHANCES RATES OPTIMISATION WITH SA-CCR AND RWA FOCUS"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@KCRG"/><meta name="twitter:creator" content="@KCRG"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "KCRG",
  "url": "https://www.kcrg.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.kcrg.com/pf/resources/images/logo-off-site/kcrg.png?d=247"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/kcrgtv9/",
    "https://www.instagram.com/kcrgtv9/",
    "https://www.twitter.com/KCRG/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "CAPITALAB ENHANCES RATES OPTIMISATION WITH SA-CCR AND RWA FOCUS",
  "url": "https://www.kcrg.com/prnewswire/2022/04/26/capitalab-enhances-rates-optimisation-with-sa-ccr-rwa-focus/",
  "image": "https://www.kcrg.com/pf/resources/images/logo-off-site/kcrg.png?d=247",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "keywords": [],
  "headline": "CAPITALAB ENHANCES RATES OPTIMISATION WITH SA-CCR AND RWA FOCUS",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.kcrg.com/prnewswire/2022/04/26/capitalab-enhances-rates-optimisation-with-sa-ccr-rwa-focus/"
  },
  "author": {
    "@type": "Person",
    "name": "PRNewswire"
  },
  "publisher": {
    "name": "KCRG",
    "url": "https://www.kcrg.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.kcrg.com/pf/resources/images/logo-off-site/kcrg.png?d=247"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2022-04-26T08:00:00Z",
  "datemodified": "2022-04-26T08:00:00Z"
}</script><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CObject.fromEntries%2CArray.prototype.entries"></script><script type="text/javascript" src="https://gray-kcrg-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=247"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2iwsBzuyyQwWsBqXVCnJhkOnN6zaUqvBAdfVpYcfMMnfYHne5IOxGiqC",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2bwujWKtIOuAFLogtD0CIWlMdd0wM9MKM3yBDBPyqMZBWEej0f8dl9vpt6AYW4FsNuCOXQgTMg",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script type="text/javascript"> (function() {
    var purl = window.location.href;
    var url = '//ads.pubmatic.com/AdServer/js/pwt/161733/6819';
    var profileVersionId = '';
    if(purl.indexOf('pwtv=')>0){
        var regexp = /pwtv=(.*?)(&|$)/g
        var matches = regexp.exec(purl);
        if(matches.length >= 2 && matches[1].length > 0){
            profileVersionId = '/'+matches[1];
        }
    }
    var wtads = document.createElement('script');
    wtads.async = true;
    wtads.type = 'text/javascript';
    wtads.src = url+profileVersionId+'/pwt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(wtads, node);
})();
  </script><script type="text/javascript">!(function () {window.PianoESPConfig = {id: 341,};var e = document.createElement("script");e.setAttribute("id", "pnesplucidsdksel"),(e.type = "text/javascript"),(e.src = "https://api-esp.piano.io/public/sdk/v04/sdk.js?v="+((localStorage && localStorage.lucidsdkver) || "xxx")),(e.async = !0),document.getElementsByTagName("script")[0].parentNode.appendChild(e);})();</script><script type="text/javascript" src="/pf/resources/js/analytics/comscore.js?d=247"></script><script type="text/javascript">
          var gdmComscore = ns_.analytics;
          gdmComscore.PlatformApi.setPlatformAPI(gdmComscore.PlatformApi.PlatformApis.WebBrowser)
          gdmComscore.configuration.addClient(new gdmComscore.configuration.PublisherConfiguration({'publisherId':"10477191"}))
          gdmComscore.configuration.setUsagePropertiesAutoUpdateMode(gdmComscore.configuration.UsagePropertiesAutoUpdateMode.FOREGROUND_AND_BACKGROUND);
          // gdmComscore.configuration.enableImplementationValidationMode();
          gdmComscore.start();
         </script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/wires/press-releases",
        authors: [ {
            _id:  null,
            name:  "PRNewswire",
            type:  "author"
          }],
        canonicalUrl: "https://www.kcrg.com/prnewswire/2022/04/26/capitalab-enhances-rates-optimisation-with-sa-ccr-rwa-focus/",
        contentId: "DQB34FEBV5EX5BXJDN75DT3OQI",
        contentKewords: [ ],
        contentName: "CAPITALAB ENHANCES RATES OPTIMISATION WITH SA-CCR AND RWA FOCUS",
        contentOwner: "gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "04/26/2022",
        distributorCategory: "wires",
        distributorMode: "reference_denormalized",
        distributorName: "PRNewswire",
        distributorReferenceId: "cc164599-a609-4ade-ad67-ab71070d59c1",
        distributorSubCategory: "prnewswire",
        hasVideo: false,
        metaDescription: null,
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/wires/press-releases",
          name:  "Press Releases",
          path:  "/wires/press-releases"
        },
        publishedDay: "26",
        publishedMonth: "04",
        publishedYear: "2022",
        stationName: "kcrg",
        subtype: null,
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: (new Date()).toString(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script><script>
    (function() {
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 39189;
      _sf_async_config.domain = "kcrg.com";
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      _sf_async_config.authors = "PRNewswire";
      _sf_async_config.type = "story";
      _sf_async_config.sections = "/wires/press-releases";
      _sf_async_config.flickerControl = false;
    })();
  </script><script async="" data-integration="chartbeat" src="//static.chartbeat.com/js/chartbeat.js"></script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-27fc22eb-2062-40fd-a10f-673d4501375f","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="LT645-UF6V3-EBG8G-EQBEK-M5QJR",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"LT645-UF6V3-EBG8G-EQBEK-M5QJR";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqx3veruythvyeq-f-6e1f077e2-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"913298","ak.ai":parseInt("584684",10),"ak.ol":"0","ak.cr":2,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"2a912ed","ak.r":34010,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":50620,"ak.gh":"23.221.73.22","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1650961929","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==KZGSpZhIyOWgwVwfz2f6WeBYGe4u29Na3za2Lupm56QS0o7gEN2URtLMhTA0gug9rhUZubYs2nrs2E1zn9bUOLBl6WSNuYA5y1RID3NY2nthzHXq6jOAOIufjd25k3Y5lC6f3VqXG6wo3i6hgieyA7mCAdJht6+BrepO3oN/iZh3h0dEX3XC08VH2wSVCh1FiBT/vTYezmxGO7PyBVTKuytq2H6flhY9T3XLyvB0TjlvBlLOCAplK7HULHZoi+/pGzOh3jAIg6q4LqHD/djf40+g8y0JeBfkujc8jhS7XNk33mrsdq6qtC4QBzJekPChutsjKhMkOAuuCvOwMnP8y5EdE7gHJSV2ebqPbLprPC2t32juhtMHJIh+3UMLNtl9wbjpQSkZ74pQ/V3MJ/8oFija2Psv/49bBTC0dHyPsIQ=","ak.pv":"53","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="sales-navigation | d-none w-100 bg-primary-branding d-lg-flex"><div class="container-xl"><div class="sales-nav-links | d-flex justify-content-start py-1"><div class="sales-nav-link |"><a class="text-nowrap text-reset text-decoration-none" href="/community">Show You Care</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="https://www.graytvlocal.com/market/eastern-iowa" rel="noopener noreferrer" target="_blank">Shop Local</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/news/education/student-of-the-month">Student of the Month</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/everydayfamilies/">Everyday Families</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/business">Working Iowa</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/page/iceland">Visit Iceland</a></div></div></div></div><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/kcrg.jpg?d=247&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/kcrg.svg?d=247&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/kcrg.svg?d=247&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/video-gallery/news/">Video</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news">News</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">Weather</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/content/sports/">Sports</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/9point2liveevents/">KCRG 9.2</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/livestream/">Watch Live</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/about-us/contact-us/">Connect</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/community/user-content">YouNews</a></li></ul><form class="search-box bg-primary-branding d-flex flex-row rounded position-absolute zindex-high w-auto p-1" action="/search/" method="GET" role="search"><input type="text" class="form-control form-control-sm bg-primary-branding m-0 p-0 border-0" aria-label="Enter search term" id="expandable-search" name="searchTerm" placeholder="Search..."/><button class="btn border-0 text-white" aria-label="Toggle search bar" type="button"><i class="d-block fas fa-search"></i></button><button class="btn btn-sm text-white border border-secondary sr-only" aria-label="Toggle search bar" type="submit">Search</button></form></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Home</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the News navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/iowa">Iowa</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/investigation">I9 Investigations</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/our-town/">Our Town</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/business">Working Iowa</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/livestream/">Watch Live</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">First Alert Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the First Alert Weather navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/radar">First Alert Pinpoint Radar</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/closings">Cancellations</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.kcrg.com/2021/04/15/kcrg-tv9-first-alert-storm-team-weather-radio-programming-events-in-2021/" rel="noopener noreferrer" target="_blank">Weather Radio</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/severeweather">Severe Weather</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/cams">CityCAM Network</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/kcrg-online-weather-academy">Online Weather Academy</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/river-levels/">River Levels</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/maproom">Map Room</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/content/news/WeatherCall-339887552.html">WeatherCall</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/freedom-festival/">Freedom Festival</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/content/sports/">Sports</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Sports navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/college/iowa">Hawkeyes</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/college/iowa-state">Cyclones</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/college/northern-iowa">Panthers</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/athlete-of-the-week">Athlete Of The Week</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/fishing">John&#x27;s Big Ol&#x27; Fish</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/scoreboard">Scoreboard</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/video-gallery/news/">Latest Videos</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/9point2liveevents/">KCRG 9.2</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us/contact-us">Contact Us</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Contact Us navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/meet-the-team">Meet the Team</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/advertise-with-us">Advertise with us</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/story-submission">Submit a News Story</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://gray.tv/careers#currentopenings" rel="noopener noreferrer" target="_blank">Jobs at KCRG</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/newsletter/">KCRG-TV9 Daily Digest</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/programming/schedule">TV Listings</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community">Show You Care</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/politics/election-results">Election Results</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/everydayfamilies/">Everyday Families</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/user-content">YouNews</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news/education/student-of-the-month">Student of the Month</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/locals-love-us/">Locals Love Us</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.fullcourtgreta.com/" rel="noopener noreferrer" target="_blank">Full Court Press with Greta Van Susteren</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="http://www.circleallaccess.com/" rel="noopener noreferrer" target="_blank">Circle - Country Music &amp; Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/" rel="noopener noreferrer" target="_blank">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation">PowerNation</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/" rel="noopener noreferrer" target="_blank">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/publishers/1/kcrg" rel="noopener noreferrer" target="_blank">Latest Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/wires/press-releases">Press Releases</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit KCRG on FACEBOOK" class="p-2" href="https://www.facebook.com/kcrgtv9" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit KCRG on INSTAGRAM" class="p-2" href="https://www.instagram.com/kcrgtv9" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram fa-2x"></i></a><a aria-label="Visit KCRG on TWITTER" class="p-2" href="https://www.twitter.com/KCRG" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a><a aria-label="Visit KCRG on YOUTUBE" class="p-2" href="https://www.youtube.com/user/kcrgdotcom" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"></div><div id="fusion-static-enter:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div><div id="htmlBox-f0fgruVYP9iIdU" class="html-box | w-100 p-3 mb-3"><div class="html-box-container" id="htmlBox-f0fgruVYP9iIdU-container"><div class="mb-3" /></div></div><div id="fusion-static-exit:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div></nav><section class="leaderboard | w-100"></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>CAPITALAB ENHANCES RATES OPTIMISATION WITH SA-CCR AND RWA FOCUS</span></h1></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published: <!-- -->Apr. 26, 2022 at 3:00 AM CDT</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated: <!-- -->30 minutes ago</span></div></div><div class="article-body | article w-100"><p class="text | article-text"><span class="legendSpanClass"><span class="xn-location">LONDON</span></span>, <span class="legendSpanClass"><span class="xn-chron">April 26, 2022</span></span> /PRNewswire/ -- Capitalab, a division of BGC Brokers LP, an entity within the BGC Partners, Inc. (NASDAQ: BGCP) group of companies, announced today enhancements to its Rates Optimisation service enabling clients to optimise multiple capital metrics simultaneously. Alongside the optimisation of non-cleared and cleared Initial Margin (IM), the service has now successfully included additional metrics: Risk Weighted Asset (RWA) capital under the Internal Models Method (IMM) and Standardised Approach for Counterparty Credit Risk (SA-CCR) leverage exposure.</p><p class="text | article-text">The Capitalab Rates Optimisation service has been running routinely since <span class="xn-chron">October 2017</span>, multilaterally shrinking delta, vega and curvature counterparty risks and impactfully reducing both non-cleared IM and cleared IM at the Central Clearing Counterparty (CCP). Clients set their optimisation constraints, accommodating variables such as counterparty risk, market risk and Credit Support Annex (CSA) terms, with the service facilitating automated trade processing.</p><p class="text | article-text"><span class="xn-person">Jonathan Mullings</span>, Head of Sales and Business Development at Capitalab, said, "We are delighted to bring this latest innovation to our post-trade optimisation service. Targeting <span class="xn-person">RWA (IMM)</span> capital in conjunction with SA-CCR leverage and initial margin exposures allows exciting results to be achieved for our clients. We have found that targeting multiple capital metrics simultaneously is the way to deliver efficient savings holistically, while optimising for any one metric in isolation may worsen other metrics."</p><p class="text | article-text">Capitalab hosts biweekly rates optimisation cycles across G4 currencies and will include SA-CCR and <span class="xn-person">RWA (IMM)</span> optimisation in future cycles.</p><div id="fusion-static-enter:V5NXOAGUVNGXJOOYFWSVGQAUSA" style="display:none" data-fusion-component="V5NXOAGUVNGXJOOYFWSVGQAUSA"></div><div class="article-raw-html w-100"><div><div aria-level="3" class="wcag-arialevel-3" role="heading" style="display: block; font-size: 1.17em; margin-block-start: 1em; margin-block-end: 1em; margin-inline-start: 0px; margin-inline-end: 0px; font-weight: bold;"><b>About Capitalab</b></div></div></div><div id="fusion-static-exit:V5NXOAGUVNGXJOOYFWSVGQAUSA" style="display:none" data-fusion-component="V5NXOAGUVNGXJOOYFWSVGQAUSA"></div><p class="text | article-text">Capitalab, a division of BGC Brokers LP, provides compression services that are designed to bring greater capital and operational efficiency to the global derivatives market. It assists clients in managing the growing cost of holding derivatives, while helping them to meet their regulatory mandates. Through the Swaptioniser<sup>®</sup> service (for portfolio compression of interest rate swaptions, interest rate swaps, caps and floors, equity options, FX and FX options), as well as the Optimisation™ service, Capitalab looks to simplify the complexities of managing large quantities of derivatives to promote sustainable growth and lower systemic risk and to improve resiliency in the industry. The Capitalab brand is part of the Fenics fully electronic family of brands. BGC Brokers LP is authorised and regulated by the UK Financial Conduct Authority and is based in <span class="xn-location">London</span>. BGC Brokers LP is a subsidiary of BGC Partners, Inc. (NASDAQ: BGCP), a leading global brokerage and financial technology company.</p><div id="fusion-static-enter:RWH7PWW57REIVHXKGZWLY2J2DI" style="display:none" data-fusion-component="RWH7PWW57REIVHXKGZWLY2J2DI"></div><div class="article-raw-html w-100"><div><div aria-level="3" class="wcag-arialevel-3" role="heading" style="display: block; font-size: 1.17em; margin-block-start: 1em; margin-block-end: 1em; margin-inline-start: 0px; margin-inline-end: 0px; font-weight: bold;"><b>About BGC Partners, Inc.</b></div></div></div><div id="fusion-static-exit:RWH7PWW57REIVHXKGZWLY2J2DI" style="display:none" data-fusion-component="RWH7PWW57REIVHXKGZWLY2J2DI"></div><p class="text | article-text">BGC Partners, Inc. ("BGC") is a leading global brokerage and financial technology company. BGC, through its various affiliates, specializes in the brokerage of a broad range of products, including fixed income (rates and credit), foreign exchange, equities, energy and commodities, shipping, and futures. BGC, through its various affiliates, also provides a wide variety of services, including trade execution, brokerage, clearing, trade compression, post-trade, information, and other back-office services to a broad range of financial and non-financial institutions. Through its brands, including FMX™, Fenics<sup>®</sup>, Fenics Market Data™, Fenics GO™, BGC<sup>®</sup>, BGC Trader™, Capitalab<sup>®</sup>, and Lucera<sup>®</sup>, BGC offers financial technology solutions, market data, and analytics related to numerous financial instruments and markets. BGC, BGC Trader, GFI, Fenics, FMX, Fenics Market Data, Capitalab, and Lucera are trademarks/service marks and/or registered trademarks/service marks of BGC and/or its affiliates.</p><p class="text | article-text">BGC's customers include many of the world's largest banks, broker-dealers, investment banks, trading firms, hedge funds, governments, corporations, and investment firms. BGC's Class A common stock trades on the Nasdaq Global Select Market under the ticker symbol "BGCP". BGC is led by Chairman of the Board and Chief Executive Officer <span class="xn-person">Howard W. Lutnick</span>. For more information, please visit <u><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3515286-1&amp;h=675821767&amp;u=http%3A%2F%2Fwww.bgcpartners.com%2F&amp;a=http%3A%2F%2Fwww.bgcpartners.com" rel="nofollow" target="_blank">http://www.bgcpartners.com</a></u>. You can also follow BGC at <u><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3515286-1&amp;h=4165064332&amp;u=https%3A%2F%2Ftwitter.com%2Fbgcpartners&amp;a=https%3A%2F%2Ftwitter.com%2Fbgcpartners" rel="nofollow" target="_blank">https://twitter.com/bgcpartners</a></u>, <u><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3515286-1&amp;h=236943623&amp;u=https%3A%2F%2Fwww.linkedin.com%2Fcompany%2Fbgc-partners&amp;a=https%3A%2F%2Fwww.linkedin.com%2Fcompany%2Fbgc-partners" rel="nofollow" target="_blank">https://www.linkedin.com/company/bgc-partners</a></u> and/or <u><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3515286-1&amp;h=620388417&amp;u=http%3A%2F%2Fir.bgcpartners.com%2FInvestors%2Fdefault.aspx&amp;a=http%3A%2F%2Fir.bgcpartners.com%2FInvestors%2Fdefault.aspx" rel="nofollow" target="_blank">http://ir.bgcpartners.com/Investors/default.aspx</a></u>.</p><div id="fusion-static-enter:QUSNE2TEJBGDVCN7XINKTAU47M" style="display:none" data-fusion-component="QUSNE2TEJBGDVCN7XINKTAU47M"></div><div class="article-raw-html w-100"><div><div aria-level="3" class="wcag-arialevel-3" role="heading" style="display: block; font-size: 1.17em; margin-block-start: 1em; margin-block-end: 1em; margin-inline-start: 0px; margin-inline-end: 0px; font-weight: bold;"><b>Discussion of Forward-Looking Statements about BGC </b></div></div></div><div id="fusion-static-exit:QUSNE2TEJBGDVCN7XINKTAU47M" style="display:none" data-fusion-component="QUSNE2TEJBGDVCN7XINKTAU47M"></div><p class="text | article-text">Statements in this document regarding BGC that are not historical facts are "forward-looking statements" that involve risks and uncertainties, which could cause actual results to differ from those contained in the forward-looking statements. These include statements about the effects of the COVID-19 pandemic on the Company's business, results, financial position, liquidity and outlook, which may constitute forward-looking statements and are subject to the risk that the actual impact may differ, possibly materially, from what is currently expected. Except as required by law, BGC undertakes no obligation to update any forward-looking statements. For a discussion of additional risks and uncertainties, which could cause actual results to differ from those contained in the forward-looking statements, see BGC's Securities and Exchange Commission filings, including, but not limited to, the risk factors and Special Note on Forward-Looking Information set forth in these filings and any updates to such risk factors and Special Note on Forward-Looking Information contained in subsequent reports on Form 10-K, Form 10-Q or Form 8-K.</p><p class="text | article-text"><b>Media Contact:  <br/></b>Harjeet Singh  <br/>+44 207-894-8829</p><p class="text | article-text"><b>Investor Contact:  <br/></b>Jason Chryssicas  <br/>+1 212-610-2426</p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img"><img class="img-fluid mx-auto d-block" alt="BGC Partners, Inc. logo. (PRNewsFoto/BGC Partners, Inc.) (PRNewsFoto/)" height="220" src="https://gray-kcrg-prod.cdn.arcpublishing.com/resizer/JMrFL2_7gBaxdF8u1f6OdLZ-rAw=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/G7WY35CBPA4H46FI4W2X6MB7E4.jpg" width="980"/></div><figcaption class="figure-caption">BGC Partners, Inc. logo. (PRNewsFoto/BGC Partners, Inc.) (PRNewsFoto/)<span class="ml-2">(PRNewswire)</span></figcaption></figure><p class="text | article-text">View original content to download multimedia:</p><div class="interstitial-link | border-0 mb-3"><div class="p-2"><div class="align-self-center"><h6 class="mb-0 font-weight-bold"><a class="" href="https://www.prnewswire.com/news-releases/capitalab-enhances-rates-optimisation-with-sa-ccr-and-rwa-focus-301532702.html">https://www.prnewswire.com/news-releases/capitalab-enhances-rates-optimisation-with-sa-ccr-and-rwa-focus-301532702.html</a></h6></div></div></div><p class="text | article-text">SOURCE  BGC Partners, Inc.</p></div><div class="article-body | article w-100"><p class="text | article-text"><i>The above press release was provided courtesy of PRNewswire. The views, opinions and statements in the press release are not endorsed by Gray Media Group nor do they necessarily state or reflect those of Gray Media Group, Inc.</i></p></div></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"></section><section class="body | w-100"></section><section class="recommendations | w-100"></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"></section></div><section class="bottom-wrapped | col-12"></section></div></div><footer class="footer | w-100"><div id="fusion-static-enter:footer-kcrg" style="display:none" data-fusion-component="footer-kcrg"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather">First Alert Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/content/sports/">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/about-us/contact-us">Contact Us</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community/user-content">YouNews</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather/radar">First Alert Pinpoint Radar</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/9point2liveevents/">KCRG 9.2</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/page/story-submission">Submit a News Story</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community">Show You Care</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather/closings">Cancellations</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports/athlete-of-the-week">Athlete Of The Week</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/page/advertise-with-us">Advertise with us</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/programming/schedule">TV Listings</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">KCRG</li><li class="footer-contact | footer-address">501 2nd Ave SE</li><li class="footer-contact | footer-city-state">Cedar Rapids, IA 52401</li><li class="footer-contact | footer-phone">(319) 399-5999</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/KCRG-TV" rel="noopener noreferrer" target="_blank">Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/kcrg-fcc_applications.pdf" rel="noopener noreferrer" target="_blank">FCC Applications</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:programming@kcrg.com" rel="noopener noreferrer" target="_blank">programming@kcrg.com - (319) 399-5999</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service/" rel="noopener noreferrer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy/" rel="noopener noreferrer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/api/manager/download/3278d7da-297b-1522-bdd0-1a38f1a43ada/6ed99e44-9716-4a7f-8cd8-295e4554d8d8.pdf" rel="noopener noreferrer" target="_blank">EEO Statement</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising/" rel="noopener noreferrer" target="_blank">Advertising</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2022 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-kcrg" style="display:none" data-fusion-component="footer-kcrg"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>