<!DOCTYPE html><html lang="en"><head><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CArray.prototype.entries"></script><title>Tobii Dynavox enters agreement to acquire Acapela Group, enabling innovation in communication aids</title><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2021 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=1063798276"/><meta name="google-play-app" content="app-id=com.graytv.android.kcrgnews"/><meta name="burst" content="kcrg"/><meta property="og:url" content="https://www.kcrg.com/prnewswire/2021/10/28/tobii-dynavox-enters-agreement-acquire-acapela-group-enabling-innovation-communication-aids/"/><meta name="robots" content="noindex"/><meta name="googlebot" content="noindex"/><meta name="googlebot-news" content="noindex"/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="1482644542038403"/><meta property="fb:pages" content="57827502171"/><meta property="article:publisher" content="https://www.facebook.com/kcrgtv9/"/><meta name="keywords" content=""/><meta name="news_keywords" content=""/><meta itemProp="image" property="og:image" content="https://www.kcrg.com/pf/resources/images/logo-icons/kcrg.svg?d=199"/><meta name="twitter:image" content="https://www.kcrg.com/pf/resources/images/logo-icons/kcrg.svg?d=199"/><meta property="og:site_name" content="https://www.kcrg.com"/><meta property="og:title" content="Tobii Dynavox enters agreement to acquire Acapela Group, enabling innovation in communication aids"/><meta name="twitter:title" content="Tobii Dynavox enters agreement to acquire Acapela Group, enabling innovation in communication aids"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@KCRG"/><meta name="twitter:creator" content="@KCRG"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "KCRG",
  "url": "https://www.kcrg.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.kcrg.com/pf/resources/images/logo-off-site/kcrg.png?d=199"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/kcrgtv9/",
    "https://www.instagram.com/kcrgtv9/",
    "https://www.twitter.com/KCRG/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "Tobii Dynavox enters agreement to acquire Acapela Group, enabling innovation in communication aids",
  "url": "https://www.kcrg.com/prnewswire/2021/10/28/tobii-dynavox-enters-agreement-acquire-acapela-group-enabling-innovation-communication-aids/",
  "image": "https://www.kcrg.com/pf/resources/images/logo-off-site/kcrg.png?d=199",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "keywords": [],
  "headline": "Tobii Dynavox enters agreement to acquire Acapela Group, enabling innovation in communication aids",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.kcrg.com/prnewswire/2021/10/28/tobii-dynavox-enters-agreement-acquire-acapela-group-enabling-innovation-communication-aids/"
  },
  "author": {
    "@type": "Organization",
    "name": "KCRG"
  },
  "publisher": {
    "name": "KCRG",
    "url": "https://www.kcrg.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.kcrg.com/pf/resources/images/logo-off-site/kcrg.png?d=199"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2021-10-28T15:45:00Z",
  "datemodified": "2021-10-28T15:45:00Z"
}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=199" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=199" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=199" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-kcrg-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=199"/><link rel="stylesheet" href="https://gray-kcrg-prod.cdn.arcpublishing.com/pf/resources/dist/kcrg/css/main.css?d=199"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css?d=199" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicons/kcrg/favicon.ico?d=199"/><script type="text/javascript" src="https://gray-kcrg-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=199"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2iwsBzuyyQwWsBqXVCnJhkOnN6zaUqvBAdfVpYcfMMnfYHne5IOxGiqC",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2bwujWKtIOuAFLogtD0CIWlMdd0wM9MKM3yBDBPyqMZBWEej0f8dl9vpt6AYW4FsNuCOXQgTMg",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script type="text/javascript" src="https://gray-kcrg-prod.cdn.arcpublishing.com/pf/resources/js/ads/arcads.js?d=199"></script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/wires/press-releases",
        authors: [ ],
        canonicalUrl: "https://www.kcrg.com/prnewswire/2021/10/28/tobii-dynavox-enters-agreement-acquire-acapela-group-enabling-innovation-communication-aids/",
        contentId: "RPS2P625SZHG3FFJT3TU4RGVJY",
        contentKewords: [ ],
        contentName: "Tobii Dynavox enters agreement to acquire Acapela Group, enabling innovation in communication aids",
        contentOwner: "gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "10/28/2021",
        distributorCategory: "wires",
        distributorMode: "reference_denormalized",
        distributorName: "PRNewswire",
        distributorReferenceId: "cc164599-a609-4ade-ad67-ab71070d59c1",
        distributorSubCategory: "prnewswire",
        hasVideo: false,
        metaDescription: null,
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/wires/press-releases",
          name:  "Press Releases",
          path:  "/wires/press-releases"
        },
        publishedDay: "28",
        publishedMonth: "10",
        publishedYear: "2021",
        stationName: "kcrg",
        subtype: null,
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: new Date(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-98ba1cc7-1362-4962-b40d-e8edaba8da95","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="LT645-UF6V3-EBG8G-EQBEK-M5QJR",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"LT645-UF6V3-EBG8G-EQBEK-M5QJR",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxbsjq6yl2ztla-f-3c8d41e41-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"913298","ak.ai":parseInt("584684",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"18e4c426","ak.r":40759,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":56030,"ak.gh":"104.78.78.79","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1635437782","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==bNmLq+h8DPmXFq8DsLL2IHoK+kjJEOmzDnMaD7elmb1YW7oQOlvj2WmdwZCDGcqQvrRrtJ8FyXfSFFUNCG22/TioPHJ560U50CT6lIWAgPlVnBFTNp7h58geAUGE/VrAYbyB93wwuUzf3qpVizqnnmhLl9P2kcZoZ04o9CMnbqu27mOiKI9gC+eOEOLyBKi0hU8LhI4mrkbyjgh63iyXUqiIXuToaNT/JWg80eCGEMvcsOuE16p3MFUIY8AdVI8qOEzAs4rFZSoX0mrFw8NPuDxuX3FEVN7g8t1DiH0ZQllX5hugsO8lKWPRHBl141zGjDPzzy36xGgNQvxfFtHL222gecSt/TmlQZKX8iKsQlsfKX9JfrKYWDZLVes8k5FhYbxH52dO45RjhOiXe5/YKR0kKxayI/0+97+p7V0na4Y=","ak.pv":"52","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="sales-navigation | d-none w-100 bg-primary-branding d-lg-flex"><div class="container-xl"><div class="sales-nav-links | d-flex justify-content-start py-1"><div class="sales-nav-link |"><a class="text-nowrap text-reset text-decoration-none" href="/community">Show You Care</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="https://www.graytvlocal.com/market/eastern-iowa" rel="noopener noreferrer" target="_blank">Shop Local</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/news/education/student-of-the-month">Student of the Month</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/everydayfamilies/">Everyday Families</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/business">Working Iowa</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="https://localsloveus.com/" rel="noopener noreferrer" target="_blank">Locals Love Us</a></div></div></div></div><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/kcrg.jpg?d=199&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/kcrg.svg?d=199&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/kcrg.svg?d=199&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/video-gallery/news/">Video</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news">News</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">Weather</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/content/sports/">Sports</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/9point2liveevents/">KCRG 9.2</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/livestream/">Watch Live</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/about-us/contact-us/">Connect</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/community/user-content">YouNews</a></li></ul><form class="search-box bg-primary-branding d-flex flex-row rounded position-absolute zindex-high w-auto p-1" action="/search/" method="GET" role="search"><input type="text" class="form-control form-control-sm bg-primary-branding m-0 p-0 border-0" aria-label="Enter search term" id="expandable-search" name="searchTerm" placeholder="Search..."/><button class="btn border-0 text-white" aria-label="Toggle search bar" type="button"><i class="d-block fas fa-search"></i></button><button class="btn btn-sm text-white border border-secondary sr-only" aria-label="Toggle search bar" type="submit">Search</button></form></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Home</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the News navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/iowa">Iowa</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/investigation">I9 Investigations</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/our-town/">Our Town</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/business">Working Iowa</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/livestream/">Watch Live</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">First Alert Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the First Alert Weather navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/radar">First Alert Pinpoint Radar</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/closings">Cancellations</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.kcrg.com/2021/04/15/kcrg-tv9-first-alert-storm-team-weather-radio-programming-events-in-2021/" rel="noopener noreferrer" target="_blank">Weather Radio</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/severeweather">Severe Weather</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/cams">CityCAM Network</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/kcrg-online-weather-academy">Online Weather Academy</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/river-levels/">River Levels</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/maproom">Map Room</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/content/news/WeatherCall-339887552.html">WeatherCall</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/freedom-festival/">Freedom Festival</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/content/sports/">Sports</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Sports navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/college/iowa">Hawkeyes</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/college/iowa-state">Cyclones</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/college/northern-iowa">Panthers</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/athlete-of-the-week">Athlete Of The Week</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/fishing">John&#x27;s Big Ol&#x27; Fish</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/scoreboard">Scoreboard</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/video-gallery/news/">Latest Videos</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/9point2liveevents/">KCRG 9.2</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us/contact-us">Contact Us</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Contact Us navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/meet-the-team">Meet the Team</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/advertise-with-us">Advertise with us</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/story-submission">Submit a News Story</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://gray.tv/careers#currentopenings" rel="noopener noreferrer" target="_blank">Jobs at KCRG</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/newsletter/">KCRG-TV9 Daily Digest</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/programming/schedule">TV Listings</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community">Show You Care</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/politics/election-results">Election Results</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Election Results navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics/national-election-map/">National Results Map</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/everydayfamilies/">Everyday Families</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/user-content">YouNews</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news/education/student-of-the-month">Student of the Month</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/locals-love-us/">Locals Love Us</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.fullcourtgreta.com/" rel="noopener noreferrer" target="_blank">Full Court Press with Greta Van Susteren</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="http://www.circleallaccess.com/" rel="noopener noreferrer" target="_blank">Circle - Country Music &amp; Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/" rel="noopener noreferrer" target="_blank">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation">PowerNation</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/" rel="noopener noreferrer" target="_blank">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/live/12785/kcrg/vod" rel="noopener noreferrer" target="_blank">Latest Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/wires/press-releases">Press Releases</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit KCRG on FACEBOOK" class="p-2" href="https://www.facebook.com/kcrgtv9" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit KCRG on INSTAGRAM" class="p-2" href="https://www.instagram.com/kcrgtv9" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram fa-2x"></i></a><a aria-label="Visit KCRG on TWITTER" class="p-2" href="https://www.twitter.com/KCRG" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a><a aria-label="Visit KCRG on YOUTUBE" class="p-2" href="https://www.youtube.com/user/kcrgdotcom" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"></div><div id="fusion-static-enter:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div><div id="htmlBox-f0fgruVYP9iIdU" class="html-box | w-100 p-3 mb-3"><div class="html-box-container" id="htmlBox-f0fgruVYP9iIdU-container"><div class="mb-3" /></div></div><div id="fusion-static-exit:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div></nav><section class="leaderboard | w-100"></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>Tobii Dynavox enters agreement to acquire Acapela Group, enabling innovation in communication aids</span></h1></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published: <!-- -->Oct. 28, 2021 at 10:45 AM CDT</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated: <!-- -->31 minutes ago</span></div></div><div class="article-body | article w-100"><p class="text | article-text"><span class="xn-location">STOCKHOLM</span>, <span class="xn-chron">Oct. 28, 2021</span> /PRNewswire/ -- <b>Tobii AB (publ) ("Tobii"), through the wholly owned subsidiary of Tobii Dynavox AB ("Tobii Dynavox"), the world leader in assistive technology for communication, has today announced that its subsidiary, Tobii Dynavox, has entered into an agreement to acquire all the shares in the Belgian company Acapela Group Babel Technologies SA ("Acapela Group"). Tobii Dynavox is the world leader in assistive technology for communication. Acapela Group is a worldwide provider of digital voices and AI-powered speech synthesis software. Tobii Dynavox will pay <span class="xn-money">EUR 9.8 million</span> in cash and the deal is subject to approval by the relevant competition authorities and certain other conditions and is expected to be completed in the first quarter of 2022.</b></p><p class="text | article-text"><b>Background</b></p><p class="text | article-text">Acapela Group is a provider of speech synthesis and digital voices solutions in areas such as assistive technology for communication, special education, public transport and customer interaction. Acapela Group's robust technology platform, increasingly based on deep learning and artificial intelligence, enables the creation of very high quality, customized synthetic voices. Based on 30 years of expertise, strong partnerships and innovative development, Acapela Group has created a strong brand and a valuable asset base, with over 200 high quality synthetic voices, available in over 30 languages. Acapela Group's products are currently sold together with Tobii Dynavox's assistive technology for communication, as well as by many other companies in the area of assistive technology for communication and also other applications. The company has around 50 employees and is headquartered in Mons, <span class="xn-location">Belgium</span>. Acapela Group's turnover in 2020 was approximately <span class="xn-money">EUR 6 million</span> with an EBIT margin of 14%.</p><p class="text | article-text"><b>Reasons for the acquisition</b></p><p class="text | article-text">Tobii Dynavox considers the primary value creation resulting from this acquisition to in particular arise from innovation and accelerated development of technologies and solutions for speech synthesis, as a vital part of assistive technology for communication. In addition, the acquisition creates the conditions for increased sales of both companies' products.</p><p class="text | article-text">"We continue in our quest to give all people with communication impairments a voice and the opportunity to be who they want to be," says <span class="xn-person">Fredrik Ruben</span>, CEO of Tobii Dynavox. "Tobii Dynavox and Acapela Group have been successful partners for many years. The merger will deepen this relationship further, providing great opportunities to create solutions that enable our users to create their own identity and be able to express themselves clearly, personally and effectively in the way they want."</p><p class="text | article-text">More authentic reproduction of human voices removes some of the stigma that can arise from the use of assistive technology for communication. In the area covering voice technology, language systems and assistive technology for communication software, there is a wealth of innovation that has not yet been realized. By working more closely together, Tobii Dynavox and Acapela Group can accelerate the pace of innovation and product development. Acapela Group's products, incorporating high quality synthetic voices, will continue to be offered as standalone solutions to both existing and new market participants. Similarly, Tobii Dynavox will continue to offer third party products from other speech synthesis providers in its solutions.</p><p class="text | article-text">Tobii Dynavox and Acapela Group have highly complementary core areas of expertise. Tobii Dynavox's core expertise is the development, sales and support of its clinically developed assistive technology for communication, while Acapela Group's core expertise is speech synthesis increasingly using artificial intelligence and machine learning techniques. By bringing together the expertise in these technologies, Tobii Dynavox can accelerate the development of its language systems.</p><p class="text | article-text">Tobii Dynavox's global sales network will open up opportunities for Acapela Group to expand internationally. In the long term, joint revenue opportunities are also expected to be realized with regards to Tobii Dynavox's special education products and visual symbols.</p><p class="text | article-text">"Tobii Dynavox and Acapela Group are very complementary companies with similar driving forces. Both companies have been built around exceptional products with a focus on enabling the best possible life for people with functional impairments" says Rémy Cadic, CEO of Acapela Group. "We are proud of what we have accomplished as a company and are very much looking forward to taking another exciting step in our journey, so that together with Tobii Dynavox we can accelerate our pace of product development and expansion."</p><p class="text | article-text"><b>Purchase consideration, terms and conditions and timetable for the acquisition</b><br/>Tobii, through its subsidiary Tobii Dynavox, has today entered into an agreement with shareholders holding more than 80% of the voting rights, to acquire all the shares in Acapela Group. The remaining shares will be acquired through a simplified offer to minority shareholders and, if necessary, a drag-along process for these. The total purchase consideration for all the shares amounts to <span class="xn-money">EUR 9.8 million</span>, including cash and debt, and will be paid in cash. Acapela Group's net cash position as of <span class="xn-chron">September 30, 2021</span> was approximately <span class="xn-money">EUR 2 million</span>. The acquisition of Acapela Group is subject to the relevant regulatory approvals, completion of the drag-along process and other customary conditions. The deal is expected to be completed in the first quarter of 2022.</p><p class="text | article-text"><b>Invitation to conference call</b><br/>A conference call with Tobii Dynavox CEO <span class="xn-person">Fredrik Ruben</span>, providing the opportunity to ask questions, will be held tomorrow, <span class="xn-chron">October 29</span>, at <span class="xn-chron">9.00 am CEST</span>.</p><p class="text | article-text">To attend the webcast, please click <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3339683-1&amp;h=1611851032&amp;u=https%3A%2F%2Fteams.microsoft.com%2Fl%2Fmeetup-join%2F19%253ameeting_ZjEwMGNhOTUtNTI1NS00ZjAxLWJhZWYtOGM0MWYxNWQ0NTI0%2540thread.v2%2F0%3Fcontext%3D%257b%2522Tid%2522%253a%25226b7dddea-ad8f-4522-be45-cb8e69a29a5a%2522%252c%2522Oid%2522%253a%2522e910cf23-5075-4f2b-974f-4df965fb7541%2522%252c%2522IsBroadcastMeeting%2522%253atrue%257d%26btype%3Da%26role%3Da&amp;a=this+link" rel="nofollow" target="_blank">this link</a>.<br/></p><p class="text | article-text"><i>This information is information that Tobii AB (publ) is obliged to make public pursuant to the EU Market Abuse Regulation. The information was submitted, through the agency of the contact person set out below, for publication at <span class="xn-chron">5.31 pm CEST</span>, on <span class="xn-chron">October 28, 2021</span>.</i></p><p class="text | article-text"><b>CONTACT: </b></p><p class="text | article-text"><b>Contact</b></p><p class="text | article-text"><span class="xn-person">Henrik Mawby</span>, Head of Investor Relations, Tobii Group, phone: +46 (0)72 219 82 15, email: <a href="mailto:investor.relations@tobii.com" rel="nofollow" target="_blank">henrik.mawby@tobii.com</a></p><p class="text | article-text">This information was brought to you by Cision <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3339683-1&amp;h=698512140&amp;u=http%3A%2F%2Fnews.cision.com%2F&amp;a=http%3A%2F%2Fnews.cision.com" rel="nofollow" target="_blank">http://news.cision.com</a></p><div class="interstitial-link | border-0 mb-3"><div class="p-2"><div class="align-self-center"><h6 class="mb-0 font-weight-bold"><a class="" href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3339683-1&amp;h=1371056972&amp;u=https%3A%2F%2Fnews.cision.com%2Ftobii-ab%2Fr%2Ftobii-dynavox-enters-agreement-to-acquire-acapela-group--enabling-innovation-in-communication-aids%2Cc3442915&amp;a=https%3A%2F%2Fnews.cision.com%2Ftobii-ab%2Fr%2Ftobii-dynavox-enters-agreement-to-acquire-acapela-group--enabling-innovation-in-communication-aids%2Cc3442915">https://news.cision.com/tobii-ab/r/tobii-dynavox-enters-agreement-to-acquire-acapela-group--enabling-innovation-in-communication-aids,c3442915</a></h6></div></div></div><p class="text | article-text">The following files are available for download:</p><div id="fusion-static-enter:F457QWSAKNASDPULM2IOFI5RMU" style="display:none" data-fusion-component="F457QWSAKNASDPULM2IOFI5RMU"></div><div class="article-raw-html w-100"><div><table border="0" cellpadding="0" cellspacing="0" class="prnsbt1 prnsbr1 prnsbb1 prnsbl1"><tr><td class="prngen2"><p class="prnews_p"><span class="prnews_span"><a class="prnews_a" href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3339683-1&amp;h=463506819&amp;u=https%3A%2F%2Fmb.cision.com%2FMain%2F2874%2F3442915%2F1488222.pdf&amp;a=https%3A%2F%2Fmb.cision.com%2FMain%2F2874%2F3442915%2F1488222.pdf" rel="nofollow" target="_blank">https://mb.cision.com/Main/2874/3442915/1488222.pdf</a></span></p></td><td class="prngen2"><p class="prnews_p"><span class="prnews_span">Tobii Dynavox enters into an agreement to acquire Acapela Group - Press release - October 28 2021</span></p></td></tr></table></div></div><div id="fusion-static-exit:F457QWSAKNASDPULM2IOFI5RMU" style="display:none" data-fusion-component="F457QWSAKNASDPULM2IOFI5RMU"></div><p class="text | article-text">View original content:</p><div class="interstitial-link | border-0 mb-3"><div class="p-2"><div class="align-self-center"><h6 class="mb-0 font-weight-bold"><a class="" href="https://www.prnewswire.com/news-releases/tobii-dynavox-enters-agreement-to-acquire-acapela-group-enabling-innovation-in-communication-aids-301411231.html">https://www.prnewswire.com/news-releases/tobii-dynavox-enters-agreement-to-acquire-acapela-group-enabling-innovation-in-communication-aids-301411231.html</a></h6></div></div></div><p class="text | article-text">SOURCE  Tobii AB</p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img mb-0"><img class="img-fluid mx-auto d-block" height="300" src="https://gray-kcrg-prod.cdn.arcpublishing.com/resizer/rV1-TnORNCZ3qHra_CsI0CwslXY=/980x0/smart/filters:quality(85)/rt.prnewswire.com/rt.gif?NewsItemId=IO56300&amp;Transmission_Id=202110281145PR_NEWS_USPR_____IO56300&amp;DateId=20211028" width="980"/></div></figure></div><div class="article-body | article w-100"><p class="text | article-text"><i>The above press release was provided courtesy of PRNewswire. The views, opinions and statements in the press release are not endorsed by Gray Media Group nor do they necessarily state or reflect those of Gray Media Group, Inc.</i></p></div></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"></section><section class="body | w-100"></section><section class="recommendations | w-100"></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"></section></div><section class="bottom-wrapped | col-12"></section></div></div><footer class="footer | w-100"><div id="fusion-static-enter:footer-kcrg" style="display:none" data-fusion-component="footer-kcrg"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather">First Alert Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/content/sports/">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/about-us/contact-us">Contact Us</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community/user-content">YouNews</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather/radar">First Alert Pinpoint Radar</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/9point2liveevents/">KCRG 9.2</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/page/story-submission">Submit a News Story</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community">Show You Care</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather/closings">Cancellations</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports/athlete-of-the-week">Athlete Of The Week</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/page/advertise-with-us">Advertise with us</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/programming/schedule">TV Listings</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">KCRG</li><li class="footer-contact | footer-address">501 2nd Ave SE</li><li class="footer-contact | footer-city-state">Cedar Rapids, IA 52401</li><li class="footer-contact | footer-phone">(319) 399-5999</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/kcrg-tv" rel="noopener noreferrer" target="_blank">Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/kcrg-fcc_applications.pdf" rel="noopener noreferrer" target="_blank">FCC Applications</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:programming@kcrg.com" rel="noopener noreferrer" target="_blank">programming@kcrg.com - (319) 399-5999</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service/" rel="noopener noreferrer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy/" rel="noopener noreferrer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/kcrg-tv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/3278d7da-297b-1522-bdd0-1a38f1a43ada/" rel="noopener noreferrer" target="_blank">EEO Statement</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising/" rel="noopener noreferrer" target="_blank">Advertising</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2021 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-kcrg" style="display:none" data-fusion-component="footer-kcrg"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>