

						



   
<!-- GsyncConnect: KCRG gsync Content -->



<!DOCTYPE html>
<html lang="en">
	<head>
		
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<meta name="language" content="english">
<meta http-equiv="content-language" content="en-us">
<title>Former UAW President Gary Jones charged with corruption</title>
<meta property="og:title" content="Former UAW President Gary Jones charged with corruption" />
<meta itemprop="name" content="Former UAW President Gary Jones charged with corruption" />
					<meta name="description" content="Federal prosecutors have charged the former president of the United Auto Workers with corruption." />
<meta property="og:description" content="Federal prosecutors have charged the former president of the United Auto Workers with corruption." />
<meta itemprop="description" content="Federal prosecutors have charged the former president of the United Auto Workers with corruption." />
<meta name="author" content="KCRG" />
		
<link rel="shortcut icon" href="//www.kcrg.com/favicon.ico" type="image/x-icon">
<link rel="icon" href="//www.kcrg.com/favicon.ico" type="image/x-icon">

<meta name="google-site-verification" content="_pi-uBEP3DU48yOrVs_IYPqZzPgLtRkS7bl24Ebx1MY" />
<meta name="msvalidate.01" content="9CD4A96D8A076527F07FD24CFCDE5489" />
<meta property="fb:app_id" content="1482644542038403"/>
<link rel="publisher" href="https://plus.google.com/false"/>

																																																																																																					<meta name="news_keywords" content="Former UAW President Gary Jones">

<meta name="keywords" content="Former UAW President Gary Jones charged with corruption" />
<meta itemprop="name" content="Former UAW President Gary Jones charged with corruption" />
<meta property="og:type" content="article" /> 									<meta property="og:image" content="https://media.graytvinc.com/images/0305_Gary_Jones_AP+3.jpg" />
		<meta itemprop="image" content="https://media.graytvinc.com/images/0305_Gary_Jones_AP+3.jpg" />
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@KCRG">
	<meta name="twitter:creator" content="@KCRG">
		<meta name="twitter:url" content="https://www.kcrg.com/content/news/Former-UAW-President-Gary-Jones-charged-with-corruption-568522461.html">
	<meta name="twitter:title" content="Former UAW President Gary Jones charged with corruption">
	<meta name="twitter:description" content="Federal prosecutors have charged the former president of the United Auto Workers with corruption.">
	<meta name="twitter:image" content="https://media.graytvinc.com/images/0305_Gary_Jones_AP+3.jpg">
	<meta name="burst" content="KCRG" />

		<link rel="stylesheet" href="/includes/2015_bootstrap.css?c=y&abc=521206" type="text/css"> 
		<link rel="stylesheet" href="/includes/2015_custom.css" type="text/css"> 
		<link href='//fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>
				<link rel="stylesheet" type="text/css" href="/templates/2015_CSS.css?site=/&c=y&abc=521206" />
				
<style>
@media (max-width:767px) { 
#dsNavLaunch{margin-right: 10px !important; float: right !important;}
}

.live_dot {
  height: 13px;
  width: 13px;
  background-color: #cc0000;
  border-radius: 50%;
  border: 2px solid #fff;
  display: inline-block;
  border-radius:50%;
  box-shadow: 0 0 0 rgba(204,0,0, 0.6);
  animation: pulse 2s infinite;
}
@-webkit-keyframes pulse {
  0% {
    -webkit-box-shadow: 0 0 0 0 rgba(204,0,0, 0.6);
  }
  70% {
      -webkit-box-shadow: 0 0 0 10px rgba(204,0,0, 0);
  }
  100% {
      -webkit-box-shadow: 0 0 0 0 rgba(204,0,0, 0);
  }
}
@keyframes pulse {
  0% {
    -moz-box-shadow: 0 0 0 0 rgba(204,0,0, 0.6);
    box-shadow: 0 0 0 0 rgba(204,0,0, 0.6);
  }
  70% {
      -moz-box-shadow: 0 0 0 10px rgba(204,0,0, 0);
      box-shadow: 0 0 0 10px rgba(204,0,0, 0);
  }
  100% {
      -moz-box-shadow: 0 0 0 0 rgba(204,0,0, 0);
      box-shadow: 0 0 0 0 rgba(204,0,0, 0);
  }
}
.headlineAnimation{
	transition: transform 0.2s ease-out;
    transition-property: transform;
    transition-duration: 0.2s;
    transition-timing-function: ease-out;
    transition-delay: initial;
}
.headlineAnimation:hover{
	transform: scale(1.01);
}

.videoOverlayAnimation{
	transition: transform 0.2s ease-out;
    transition-property: transform;
    transition-duration: 0.2s;
    transition-timing-function: ease-out;
    transition-delay: initial;
}
.videoOverlayAnimation:hover{
	transform: scale(1.1);
}

#articleBody .gdm-ad, #articleBody #circularAd{margin-top:25px; margin-bottom:25px;}
</style>

			
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																										
			<meta property="og:url" content="https://www.kcrg.com/content/news/Former-UAW-President-Gary-Jones-charged-with-corruption-568522461.html?ref=461 "> 
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
		<script src="/includes/2015_bootstrap.js" type="text/javascript" async='async'></script>
		<script src="/includes/Chart.min.js" type="text/javascript" async='async'></script>
		<script src="/includes/jquery.dotdotdot.min.js" type="text/javascript" async='async'></script>
		<script src="/includes/2015_lazyload.js" type="text/javascript"></script>
		<script src="https://sb.scorecardresearch.com/c2/plugins/streamingtag_plugin_jwplayer.js" async='async'></script>
		<script src="/includes/2015_nav.js" type="text/javascript" async='async'></script>
		

		<script type='text/javascript'>	
			function ellipsisTiles() {
				/* add ellipsis to the end of the headlines */
				//$('.tiles').dotdotdot({});
				//$('#homeTopStory').dotdotdot({});
			}
		</script>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-45647629-29', 'auto');
			ga('send', 'pageview');
					</script>
		<script type="text/javascript">
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement("script");
				gads.async = true;
				gads.type = "text/javascript";
				var useSSL = "https:" == document.location.protocol;
				gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
				var node =document.getElementsByTagName("script")[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
					<meta property="fb:pages" content="57827502171" />
			          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "131b3513-fdd3-414c-bec4-f8cea0d9a4d1",
          safari_web_id: "web.onesignal.auto.2510e921-2066-4b3b-be25-8e0e09bd836c",
        });
      OneSignal.sendTags({
        News: 'true',
        Weather: 'true',
        WxUpdates: 'false',
        Sports: 'false',
        General: 'false',
        Live: 'false'
      }); 
    });
  </script>
  	</head>
	<body>
		
																							
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																						<header style="background-image: url('https://media.graytvinc.com/designimages/Headerv7.jpg'); z-index: 2;">
				<div class="container" style="z-index:3;">
					<div class="row">
						<div class="col-lg-7 col-md-7 col-sm-10 col-xs-18">
														<a href="/" class="logoLink"><img style="max-height:101px;" class="img img-responsive logo" src="https://media.graytvinc.com/designimages/KCRG_311_98.png" alt='KCRG | Cedar Rapids, Iowa Content' title='KCRG | Cedar Rapids, Iowa Content' /></a>
													</div>
						<div class="col-lg-12 col-md-11 col-sm-6  hidden-xs">
													</div>
						<div class="col-lg-5 col-md-6 col-sm-8 hidden-xs">
							<div id="weather">
								<div class="media">
									<div class="media-left media-middle">			
										<a href="/weather" class="weatherHeaderLink" style="text-decoration:none;">
									
											<img src="//media.graytvinc.com/designimages/wx_85.png" alt="wximage" />
										</a>	
									</div>
									<div class="media-body">
										<a href="/weather" class="weatherHeaderLink" style="text-decoration:none;">
											<div class="current">45&deg;F<span><em> Clear</em></span></div>
											<span class="high">49&deg;</span> <span class="low">27&deg;</span>
											<div class="city">Cedar Rapids, IA</div>
										</a>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</header>
			<div class="navbar navbar-default navbar-static-top" id="nav">				
				<div class="container">
					<div class="navbar-header">
					</div>
					<div id="navbar" class="navbar">
												<a id="nav_logo" class="navbar-brand logoLink hide" href="/"><img class="smalllogo" alt="Brand" src="https://media.graytvinc.com/designimages/KCRG_50_32.png"></a>
																			<div class="visible-xs">
																<a href="/home" class="shortLink"><img src="https://media.graytvinc.com/designimages/Home_Nav_Icon.png " style="height: 25px; width: 25px; float: left; margin: 10px;"></a>
																<a href="/weather" class="shortLink"><img src="https://media.graytvinc.com/designimages/Weather_Nav_Icon.png" style="height: 25px; width: 25px; float: left; margin: 10px;"></a>
																<a href="/sports" class="shortLink"><img src="https://media.graytvinc.com/designimages/Sports_Nav_Icon.png" style="height: 25px; width: 25px; float: left; margin: 10px;"></a>
																							<a href="/livestream" class="shortLink"><img src="https://media.graytvinc.com/designimages/Livestream_Nav_Icon.png" style="height: 25px; width: 25px; float: left; margin: 10px;"></a>
														</div>
																		<a id="dsNavLaunch" class="pull-left navbar-toggle" style="display:block !important;" onclick="dsOpenNav()" alt="menu">							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
												<ul class="nav navbar-nav hidden-xs">
																																																																																														<li><a href="/weather" class="shortLink"><span class="glyphicon glyphicon-cloud"></span> Weather</a></li>
																																																																																						<li><a href="/sports" class="shortLink"><span class="glyphicon glyphicon-info-sign"></span> Sports</a></li>
																																																																							<li><a href="/9point2liveevents" class="shortLink"><span class="glyphicon glyphicon-info-sign"></span> KCRG 9.2</a></li>
																																																																																																																																												<li><a href="/community" class="shortLink"><span class="glyphicon glyphicon-star"></span> Show You Care</a></li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																											<li><a href="/livestream" class="shortLink"><span class="glyphicon glyphicon-facetime-video"></span> Watch Live</a></li>
													</ul>
						<form class="navbar-form navbar-right hidden-sm hidden-xs" role="search" action="/search" method="GET">
							<div class="form-group">
								<input type="text" name="searchKeywords" class="form-control input-sm" placeholder="Search">
							</div>
							<button type="submit" class="btn btn-sm btn-default"><span class="glyphicon glyphicon-search"></span></button>
						</form>
					</div>				</div>
			</div>

	<nav>
		<div id="dsNavHome" class="ds-overlay" style="height:0px;">
			<div class="ds-overlay-content">
				<div class="scrollerBox">
    					<div class="scrollerInner">
						<ul class="ds-navList">
							<li class="ds-notLink hidden-lg hidden-md">
								<form id="dsSearchForm" class="navbar-form form-inline" role="search" action="/search" method="GET">
									<span class="form-group"><input type="text" name="searchKeywords" class="form-control" placeholder="Search" style="max-width: 185px; display: inline; margin-left: 5px;"></span>
									<button type="submit" class="btn btn-sm btn-default"><span class="glyphicon glyphicon-search"></span></button>
								</form>
							</li>
							<li class="ds-navBack"><a href="javascript:void(0)" class="ptr" onclick="dsCloseNav()">Close Navigation <span class="glyphicon glyphicon-remove" style="float:right;"></span></a></li>
													<li><a href="/" class="navLink">Home <span class="glyphicon glyphicon-home gdm_slide_icon" style="float:right;"></span></a></li>	
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																															<li><a class="ptr" onclick="opendsNavTopics()">News <span class="glyphicon glyphicon-chevron-down gdm_slide_icon" style="float:right;"></span></a></li>
																										<li><a href="/livestream" class="navLink">Watch Live <span class="glyphicon glyphicon-facetime-video" style="float:right;"></span></a></li>										
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																															<li><a href="/weather" class="navLink">Weather <span class="glyphicon glyphicon-cloud gdm_slide_icon" style="float:right;"></span></a></li>
																																																	<li><a href="/weather/pinpointradar" class="ds-subLink navLink"> &nbsp; - &nbsp; Pinpoint Doppler Radar</a></li>
																																	<li><a href="/weather/winterweather" class="ds-subLink navLink"> &nbsp; - &nbsp; Winter Weather</a></li>
																																																		<li><a href="/weather/closings" class="ds-subLink navLink"> &nbsp; - &nbsp; Cancellations</a></li>
																																	<li><a href="/weather/maproom" class="ds-subLink navLink"> &nbsp; - &nbsp; Map Room</a></li>
																																	<li><a href="/weather/citycamnetwork" class="ds-subLink navLink"> &nbsp; - &nbsp; CityCAM Network</a></li>
																																	<li><a href="/weather/pinpointstormnet" class="ds-subLink navLink"> &nbsp; - &nbsp; Pinpoint StormNET</a></li>
																																	<li><a href="/weather/weatherwatercooler" class="ds-subLink navLink"> &nbsp; - &nbsp; Weather Water Cooler</a></li>
																																																																																				<li><a href="/weather/riverlevels" class="ds-subLink navLink"> &nbsp; - &nbsp; River Levels</a></li>
																																																																<li><a href="/sports" class="navLink">Sports <span class="glyphicon glyphicon-info-sign gdm_slide_icon" style="float:right;"></span></a></li>
																																																	<li><a href="/sports/athleteoftheweek" class="ds-subLink navLink"> &nbsp; - &nbsp; Athlete of the Week</a></li>
																																	<li><a href="/sports/highschoolsports" class="ds-subLink navLink"> &nbsp; - &nbsp; High School Sports</a></li>
																																	<li><a href="/sports/hawkeyes" class="ds-subLink navLink"> &nbsp; - &nbsp; Hawkeyes</a></li>
																																	<li><a href="/sports/cyclones" class="ds-subLink navLink"> &nbsp; - &nbsp; Cyclones</a></li>
																																	<li><a href="/sports/panthers" class="ds-subLink navLink"> &nbsp; - &nbsp; Panthers</a></li>
																																	<li><a href="/sports/johnsbigolfish" class="ds-subLink navLink"> &nbsp; - &nbsp; John's Big Ol' FIsh</a></li>
																																	<li><a href="/sports/fnl" class="ds-subLink navLink"> &nbsp; - &nbsp; Friday Night Lights</a></li>
																																	<li><a href="/sports/localscores" class="ds-subLink navLink"> &nbsp; - &nbsp; Local Scores</a></li>
																																	<li><a href="/sports/nationalscores" class="ds-subLink navLink"> &nbsp; - &nbsp; Pro and College Scores</a></li>
																																															<li><a href="/9point2liveevents" class="navLink">KCRG 9.2 <span class="glyphicon glyphicon-info-sign gdm_slide_icon" style="float:right;"></span></a></li>
																																																															<li><a href="/station" class="navLink">Contact Us <span class="glyphicon glyphicon-info-sign gdm_slide_icon" style="float:right;"></span></a></li>
																																																	<li><a href="/station/advertise" class="ds-subLink navLink"> &nbsp; - &nbsp; Advertise With Us</a></li>
																																	<li><a href="/station/submit" class="ds-subLink navLink"> &nbsp; - &nbsp; Submit a News Story</a></li>
																																	<li><a href="/station/stationjobs" class="ds-subLink navLink"> &nbsp; - &nbsp; Jobs at KCRG</a></li>
																																																							<li><a href="/tvlistings" class="navLink">TV Listings <span class="glyphicon glyphicon-info-sign gdm_slide_icon" style="float:right;"></span></a></li>
																																																						<li><a href="/community" class="navLink">Show You Care <span class="glyphicon glyphicon-star gdm_slide_icon" style="float:right;"></span></a></li>
																																																	<li><a href="/community/events" class="ds-subLink navLink"> &nbsp; - &nbsp; Community Events</a></li>
																																																																																	<li><a href="/elections" class="navLink">Elections <span class="glyphicon glyphicon-info-sign gdm_slide_icon" style="float:right;"></span></a></li>
																																																	<li><a href="/elections/local" class="ds-subLink navLink"> &nbsp; - &nbsp; Local Elections</a></li>
																																	<li><a href="/elections/state" class="ds-subLink navLink"> &nbsp; - &nbsp; State Results</a></li>
																																															<li><a href="/everydayfamilies" class="navLink">Everyday Families <span class="glyphicon glyphicon-info-sign gdm_slide_icon" style="float:right;"></span></a></li>
																																																																							<li><a href="/ourtown" class="navLink">Our Town <span class="glyphicon glyphicon-list-alt gdm_slide_icon" style="float:right;"></span></a></li>
																																																															<li><a href="/workingiowa" class="navLink">Working Iowa <span class="glyphicon glyphicon-info-sign gdm_slide_icon" style="float:right;"></span></a></li>
																																																															<li><a href="/portugal" class="navLink">Portugal <span class="glyphicon glyphicon-info-sign gdm_slide_icon" style="float:right;"></span></a></li>
																																	
												<li>
														<a href="/tvlistings" class="ds-navList-split navLink">TV Listings</a>
													<a href="/circulars" class="ds-navList-split navLink" style="padding: .7em 1em .7em 1em;">Circulars</a>

						</li>
			
						<li>
																					<a class="navLink" href="/digitalmarketing" target="_blank">Digital Marketing</a>
														
												</li>
												
														<li>
								<a class="navLink" href="/ugc">Submit Photos and Videos <span class="glyphicon glyphicon-camera gdm_slide_icon" style="float:right;"></span></a>
							</li>
																				<li>
								<a class="navLink" target="_blank" href="https://www.fullcourtgreta.com/">Full Court Press with Greta Van Susteren</a>
							</li>
																			<li>
								<a class="navLink" target="_blank" href="http://www.circleallaccess.com/">Circle - Country Music & Lifestyle</a>
							</li>
																																																																																																																																																																																																																													<li class="ds-notLink ds-FeaturesHeader">Features</li>
																								<li><a href="/features/studentofthemonth" class="navLink">Student of the Month</a></li>
																																																														<li><a href="/features/conezone" class="navLink">Cone Zone</a></li>
																																<li><a href="/features/gettoknow" class="navLink">Get To Know</a></li>
																																																																																																																																																																																																																																																																																																																																																																																																																																	
							<li class="ds-notLink">
								<div id="icinsholder">
																																			<a class="icins navLink" href="https://www.facebook.com/kcrgtv9" target="_blank"><img src="//media.graytvinc.com/designimages/Social-Facebook-34.png"></a>	
																																			<a class="icins navLink" href="https://twitter.com/KCRG" target="_blank"><img src="//media.graytvinc.com/designimages/Social-Twitter-34.png"></a>	
																																			<a class="icins navLink" href="https://www.youtube.com/user/kcrgdotcom" target="_blank"><img src="//media.graytvinc.com/designimages/Social-YouTube-34.png"></a>	
																																			<a class="icins navLink" href="http://www.yelp.com/biz/kcrg-tv-9-iowa-city" target="_blank"><img src="//media.graytvinc.com/designimages/Social-Yelp-34.png"></a>	
																</div>
							</li>
							<li class="ds-navBack"><a href="javascript:void(0)" class="ptr" onclick="dsCloseNav()">Close Navigation <span class="glyphicon glyphicon-remove" style="float:right;"></span></a></li>
						</ul>
					</div>
				</div>	
			</div>
		</div>
		<div id="dsNavTopics" class="ds-overlay" style="height:0px;">
									<div class="ds-overlay-content">
					<div class="scrollerBox">
	    					<div class="scrollerInner">
							<ul class="ds-navList">
							<li class="ds-notLink">News</li>
							<li class="ds-navBack"><a href="javascript:void(0)" class="ptr" onclick="dsCloseNav()">Close Navigation <span class="glyphicon glyphicon-remove" style="float:right;"></span></a></li>
							<li class="ds-navBack"><a class="link" onclick="backdsNavTopics()">Back <span class="glyphicon glyphicon-arrow-left" style="float:right;"></span></a></li>
													<li><a class="icon icon-phone navLink" href="/news?cat=Eastern Iowa&cat_type=Story%20Category&path=/content/news">Eastern Iowa</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=Health&cat_type=Story%20Category&path=/content/news">Health</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=International&cat_type=Story%20Category&path=/content/news">International</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=Iowa News&cat_type=Story%20Category&path=/content/news">Iowa News</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=National&cat_type=Story%20Category&path=/content/news">National</a>							
													</ul>
						</div>
					</div>	
				</div>
							</div>
	</nav>
														
		
													<!-- cms.content.uniqueAds - false | newsStory.uniqueAds - false | topLevel.microSite -  | catName - National -->
																								<!-- path - /content/news | cPath - /content/national -->
																
														
					
									
													
					
	
									<!-- background ad micro check: false -->
																																																																																																																																																																																																																																																																																												<!-- showSubNav : false | showClosings : false  -->
				<style>	
										.wallpaper_container.affix{top: 51px;}
				</style>
				<div id="gdm-ad-wallpaper" class="wallpaper_container">
					<script type='text/javascript'>
						googletag.cmd.push(function() {
														googletag.defineOutOfPageSlot('/63316753/kcrg/web/content/national', 'gdm-ad-wallpaper').setTargeting("posn",["19"]).setTargeting("Keyword",["extended"]).addService(googletag.pubads());
								googletag.pubads().addEventListener('slotRenderEnded', function(event) {
									if(event.slot.getTargeting("posn") == "19") {
										if(event.isEmpty) {
											jQuery("#gdm-ad-wallpaper").css("display","none");
											jQuery("#gdm-ad-wallpaper").css("height","0px");
											jQuery("#body_container").css("marginTop","3px");
										}
									}
								});
								googletag.pubads().enableSingleRequest();
								googletag.enableServices();
								googletag.pubads().setSafeFrameConfig({sandbox: true});
								googletag.display('gdm-ad-wallpaper');
												});
					</script>
				</div>
												<style>
					@media (max-width:1024px) {
						#body_container{margin-top:3px !important;}
						#gdm-ad-wallpaper{display:none; height:0px; width:0px;}
					}
				</style>
							
	
			<script type="text/javascript">
			$(document).ready(function() {
			
				var activeAd;
			
				$('.gdm-ad').mouseover(function(e){
					activeAd = $(this).attr('id');
				});
		
				function onMessageReceivedForExpanded(e) {
					if(e.data.cmd != "gdmExpandFrame" || e.origin != "https://www.kcrg.com") {
						return;
					}
					
					console.log("Got Click: " + e.origin + " - " + e.data.id + " - " + activeAd + " - " + e.data.params['height']);
					
					var adContainer = $("#" + activeAd + " div:first-child").attr('id');
					var iframeID = $("div[id='" + adContainer + "']").children('iframe').attr('id');
					
					 $("iframe[id='" + iframeID + "']").height(e.data.params['height']);
					 $("iframe[id='" + iframeID + "']").css("height", e.data.params['height'] + "px");
				}
			
				if (window.addEventListener) {
					addEventListener('message', onMessageReceivedForExpanded, false);
				} else {
					if (window.attachEvent) {
						attachEvent('onmessage', onMessageReceivedForExpanded);
					} else {
						window.onmessage = onMessageReceivedForExpanded;
					}
				}
			});
		</script>
	
					<script language="Javascript" >var click_js="0.0";</script><script language="Javascript1.0" >click_js="1.0";</script><script language="Javascript1.1">click_js="1.1";</script><script language="Javascript1.2" >click_js="1.2";</script><script language="Javascript1.3">click_js="1.3";</script><script language="Javascript1.4" >click_js="1.4";</script><script language="Javascript1.5">click_js="1.5";</script><script language="Javascript1.6">click_js="1.6";</script><script language="Javascript1.7">click_js="1.7";</script><script language="Javascript1.8">click_js="1.8";</script><script language="Javascript1.9">click_js="1.9";</script><script language="javascript1.1" type="text/javascript"> 
<!-- 
var bb=new Image();var _ti=910;var _q="";var na=(navigator.appName=="Netscape");var ns=(navigator.appName.substring(0,9)=="Microsoft");var _qDate=new Date();var _r=(document.referrer.indexOf(getdomain(location))>-1?"":document.referrer);_q+="&5="+parseInt(_qDate.getTimezoneOffset());_q+="&35="+parseInt(_qDate.toString().indexOf("aylight")>-1?1:0);_q+="&6=568522461";_q+="&7=2712091";_q+="&8="+encodeURIComponent(document.location);_q+="&9="+encodeURIComponent(_r);_q+="&10="+encodeURIComponent(document.title);_q+="&11="+encodeURIComponent(navigator.userAgent);_q+="&12="+encodeURIComponent((na?navigator.language:navigator.userLanguage));_q+="&13="+((navigator.javaEnabled()?'1':'0'));_q+="&14="+encodeURIComponent(click_js);if(document.cookie.indexOf("cc")==-1)document.cookie="cc=t;";_q+="&15="+((document.cookie.indexOf("cc")==-1)?"0":"1");_q+="&16="+encodeURIComponent((screen.width+'x'+screen.height));_q+="&17="+encodeURIComponent(((ns)?screen.colorDepth:screen.pixelDepth));_q+="&18="+encodeURIComponent(Math.random());_q+="&19="+_ti;bb.src="https://s.clickability.com/s?"+_q;
function setonclicks(a,b){var i=0;var retval=true;while(document.links[i]!=a){i++;}if(b.li[i])retval=b.li[i].oldonclick();bye(a);return retval;}
function newonld(){if(hasonload)oldonld();lnks=new Object();var sze=document.links.length;lnks.li=new Array(sze);for (var i=0; i<sze; i++){if(document.links[i].onclick){lnks.li[i]=document.links[i];lnks.li[i].oldonclick=document.links[i].onclick;}eval("document.links[i].onclick=function(){return setonclicks(this,lnks);}");}}function bye(a){if(a.href.toLowerCase().indexOf('http')!=0)return true;if(getdomain(location)==getdomain(a))return true;if(a.href.toLowerCase().indexOf('http')!=0)return true;var _qc="https://s.clickability.com/s?19=912";_qc+="&6=568522461";_qc+="&7=2712091";_qc+="&18="+encodeURIComponent(Math.random());_qc+="&100="+a.href;_qc+="&101="+encodeURIComponent(a.text);var cc=new Image();if(na){cc.src=_qc;pc(100);}else cc.src=_qc;return true;}function pc(a){d = new Date(); while (1){m =new Date(); df = m-d;if( df > a ) {break;}}}function getdomain(a){var i=a.host.indexOf(":");return (i>=0)?a.host.substring(0,i):a.host;}if(self['setupalready']){var dosetup = false;alert('There are two $imware.tracker calls on this page. Please alert Client Services');}else{var dosetup = true;var hasonload=false;}if(dosetup && ((window.screen)||((new Array()).toSource)||((new Array()).shift&&ns))&&(navigator.userAgent.indexOf('Mac')<0)){if(window.onload){oldonld=window.onload;hasonload=true;}window.onload=newonld;var setupalready = true;}//-->
</script><noscript>
<img width="1" height="1" src="https://s.clickability.com/s?19=990&14=0&6=568522461&7=2712091&25=0&18=0.3901844083547016">
</noscript>

				<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1482644542038403";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		<script type="text/javascript">
			function gdmPerformElementResize() {
				if($('#gdm-ad-wallpaper').length) {
					$('#gdm-ad-wallpaper').width($('.scroller-inner').innerWidth());
				}
				if($('#gdm-footer-container-ad').length) {
					$('#gdm-footer-container-ad').width($('.scroller-inner').innerWidth());
				}
				$('#nav').width($('.scroller-inner').innerWidth());
			}
			
			$(document).ready(function() {
				$(window).resize(function() {
					gdmPerformElementResize();
				});
				
				gdmPerformElementResize();

	
			/* call script to add ellipsis to headlines */
			ellipsisTiles();
			});
		</script>
		<style>
		.overlayActive{z-index:3!important;opacity:0.5;background-color: #AAAAAA; cursor:pointer;}
		.overlayActive #body_container_redux{pointer-events: none;}
		</style>
		<div id="body_overlay" onclick="dsCloseNav()" style="z-index:0;">
		<div id="body_container_redux" class="container" style="margin-top: 3px; background-color: #ffffff; padding-top: 20px; position: relative; z-index: 1;">
						
																		
					
									
													
					
	
														<div id='WNAd85'></div>
												<div id="gdm-ad-pencil" class="gdm-ad">
									<script type='text/javascript'>
						//Sizes from Google
						//320x700 = tablet
						//1050x200 = desktop
						//0x0 to 320x700 = phone
						googletag.cmd.push(function() {
															//pencil - desktop only
								var mappingPencil = googletag.sizeMapping().addSize([0, 0], []).addSize([1050, 0], [980,30]).build();
								googletag.defineSlot('/63316753/kcrg/web/content/national', [980,30],'gdm-ad-pencil').setTargeting("posn",["09"]).defineSizeMapping(mappingPencil).addService(googletag.pubads());
																							googletag.pubads().addEventListener('slotRenderEnded', function(event) {
																																																		if(event.slot.getTargeting("posn") == "09") {
									var hasPencil = false;
									if(!event.isEmpty) {
										if(event.size[1] == 30) {
											hasPencil = true;
										}
									}
									if(!hasPencil) {
										$('#gdm-ad-pencil').css("display","none");
										$('#gdm-ad-pencil').css("height","0px");
									}
								}
														});
																googletag.pubads().collapseEmptyDivs();
							googletag.pubads().enableAsyncRendering();
							googletag.pubads().setSafeFrameConfig({sandbox: true});
							googletag.enableServices();
							googletag.display('gdm-ad-pencil');
						});
					</script>
								</div>
											
	
	
			<div class="row">
		
																											<!-- Path Check /content/news -->
				<div class="col-sm-24 col-md-17 leftColumn">


																		
					
									
					
					
	
																	<div id="gdm-ad-mobiletop" class="gdm-ad">
									<script type='text/javascript'>
						//Sizes from Google
						//320x700 = tablet
						//1050x200 = desktop
						//0x0 to 320x700 = phone
						googletag.cmd.push(function() {
															//mobile only 320x50 top of page
								var mapping320 = googletag.sizeMapping().addSize([0, 0], [320, 50]).addSize([700, 0], []).build();
								googletag.defineSlot('/63316753/kcrg/web/content/national', [320, 50],'gdm-ad-mobiletop').setTargeting("posn",["1"]).defineSizeMapping(mapping320).addService(googletag.pubads());
																										googletag.pubads().collapseEmptyDivs();
							googletag.pubads().enableAsyncRendering();
							googletag.pubads().setSafeFrameConfig({sandbox: true});
							googletag.enableServices();
							googletag.display('gdm-ad-mobiletop');
						});
					</script>
								</div>
											
	
	<!-- $sectionLevel.featureID -->
						
	<div>
		<ul class="breadcrumb">
					<li><a href="/">Home</a></li>
					<li><a href="/news?cat=National&path=/content/news">National</a></li>
			<li>Article</li>
		</ul>
	</div>
																																																																					<article>
<div itemscope itemtype="http://schema.org/NewsArticle">
	<h1 id="newsStoryTitle" itemprop="headline">Former UAW President Gary Jones charged with corruption</h1>
	
								<!-- Video Counter minus Livestream: 0 -->

							<figure>
				<div class="img-wrapper" id="storyThumb">
								

				<img data-src="https://media.graytvinc.com/images/810*462/0305_Gary_Jones_AP+3.jpg" alt="" class="lazy img img-responsive" itemprop="image">
				</div>
									<figcaption><h6 class="text-center">In this July 16, 2019 file photo, Gary Jones, United Auto Workers president, speaks during the opening of their contract talks with Fiat Chrysler Automobiles in Auburn Hills, Mich. (AP Photo/Paul Sancya, File)</h6></figcaption>
							</figure>
													<div class="row storyItem">
		<div class="col-xs-24">
			<small>
															<div class="pull-left "><span class="storyDate" itemprop="dateModified">Updated: Thu 10:13 AM, Mar 05, 2020 </span></div>
						</small>
		</div>
	</div>
		<script>
	function shareGDM(Network){
	var shareURL;
	var URL = encodeURI("https://www.kcrg.com/content/news/Former-UAW-President-Gary-Jones-charged-with-corruption-568522461.html");
	var Title = encodeURI("Former UAW President Gary Jones charged with corruption");
	
		ga('send', 'event', 'Shared', 568522461, Network);
		if(Network == "Facebook")
	{shareURL = "https://www.facebook.com/sharer/sharer.php?u="+URL;}
	if(Network == "Twitter")
	{shareURL = "https://twitter.com/intent/tweet?text="+Title+"&url="+URL;}
	if(Network == "LinkedIn")
	{shareURL = "https://www.linkedin.com/shareArticle?mini=true&url="+URL+"&title="+Title;}
	window.open(shareURL,"_blank","width=650, height=525");
	}
	function shareGDMEmail(){
		ga('send', 'event', 'Shared', 568522461, 'Email');
		window.location.href = "mailto:?subject=Former UAW President Gary Jones charged with corruption&body=https://www.kcrg.com/content/news/Former-UAW-President-Gary-Jones-charged-with-corruption-568522461.html";
	}
	</script>
	<div id="socialIcons" class="row storyItem">
		<div class="col-xs-24">
			<img class="socialIcon ptr" src="https://media.graytvinc.com/designimages/Social-Facebook-34.png" onclick="shareGDM('Facebook')">
			<img class="socialIcon ptr" src="https://media.graytvinc.com/designimages/Social-Twitter-34.png" onclick="shareGDM('Twitter')">
			<img class="socialIcon ptr" src="https://media.graytvinc.com/designimages/Social-LinkedIn-34.png" onclick="shareGDM('LinkedIn')">
			<a onclick="shareGDMEmail()"><img class="socialIcon ptr" src="https://media.graytvinc.com/designimages/Social-Email-34.png"></a>
			<a onclick="window.print();"><img class="socialIcon ptr" src="https://media.graytvinc.com/designimages/Social-Print-34.png"></a>
		</div>
	</div>
	<div class="row storyItem">
	<div class="col-sm-24">
			<div id="articleBody" itemprop="articleBody">
																<p><span id="dateline" itemprop="dateline"><strong>DETROIT (AP) — </strong></span> Federal prosecutors have charged the former president of the United Auto Workers with corruption, alleging he conspired with others at the union to embezzle more than $1 million. </p>
																								<p>Gary Jones quit his post in November. He’s been under scrutiny for months. </p>
																														<p>Agents conducted a public search of his suburban Detroit home last summer. </p>
																														<p>Key allies also have pleaded guilty as part of the government’s sweeping corruption probe.</p>
																														<p><i>Copyright 2020 Associated Press. All rights reserved.</i></p>
																			</div>
													
																		
							
															
					
					
	
																	<div id="gdm-ad-728x90-A" class="gdm-ad">
									
<script type='text/javascript'>			
	googletag.cmd.push(function() {
			//all 728x90s except in story
		//728x90 for desktop/tablet, resize to 320x50 for mobile
						var mapping728 = googletag.sizeMapping().addSize([0, 0], [320, 50]).addSize([700, 0], [728,90]).build();
		googletag.defineSlot('/63316753/kcrg/web/content/national', [728,90],'gdm-ad-728x90-A').setTargeting("posn",["01"]).defineSizeMapping(mapping728).addService(googletag.pubads());	
		googletag.pubads().collapseEmptyDivs();
	googletag.pubads().enableAsyncRendering();
	googletag.pubads().setSafeFrameConfig({sandbox: true});
	googletag.enableServices();
		});
</script>
<script>
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function()
	{q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(
	A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
	// initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
	apstag.init({
	pubID: '3511',
	adServer: 'googletag',
	bidTimeout: 2e3
	});
	// request the bids for the four googletag slots
	apstag.fetchBids({
	slots: [{
	slotID: 'gdm-ad-728x90-A',
	sizes: [[728, 90], [320, 50],[300, 250]]
	}]
	}, function(bids) {
	// trigger the first request to DFP
	googletag.cmd.push(function() {
	apstag.setDisplayBids();
	googletag.display('gdm-ad-728x90-A');
		});
	});
</script>

								</div>
											
	
	
				<!-- Character Count: 479 -->
												<div class='onesignal-customlink-container' style="margin-top: 25px;"></div>
		</div>
</div>
<hr />
	<aside>
	<div class="visible-xs-block hidden-sm hidden-md hidden-lg">
		
			
																																																																																																																																																																																																																		
			
			
			
	

																									
<div class="row">
				<div class="hidden-xs col-sm-10 col-md-10 col-lg-10">
			<a href="https://www.kcrg.com/content/news/Elizabeth-Warren-ends-2020-presidential-bid--568522061.html" class="relatedLink">
				<div class="img-wrapper">
										

					<img data-src="https://media.graytvinc.com/images/108*60/warren4.jpg" alt="" class="lazy img img-responsive">
				</div>
			</a>
		</div>
		<div class="col-xs-24 col-sm-14 col-md-14 col-lg-14 no-gutter">
		<h4 class="headlines_title"><a href="https://www.kcrg.com/content/news/Elizabeth-Warren-ends-2020-presidential-bid--568522061.html" class="relatedLink">Elizabeth Warren ends 2020 presidential bid </a></h4>
	</div>
</div>
<hr class="visible-xs-block hidden-sm hidden-md hidden-lg" />


																							
<div class="row">
				<div class="hidden-xs col-sm-10 col-md-10 col-lg-10">
			<a href="https://www.kcrg.com/content/news/Elizabeth-Warren-exits-presidential-race-reports-say-568521901.html" class="relatedLink">
				<div class="img-wrapper">
										

					<img data-src="https://media.graytvinc.com/images/108*61/AP_20051119732266.jpg" alt="" class="lazy img img-responsive">
				</div>
			</a>
		</div>
		<div class="col-xs-24 col-sm-14 col-md-14 col-lg-14 no-gutter">
		<h4 class="headlines_title"><a href="https://www.kcrg.com/content/news/Elizabeth-Warren-exits-presidential-race-reports-say-568521901.html" class="relatedLink">Warren ends 2020 presidential bid after Super Tuesday rout </a></h4>
	</div>
</div>
<hr class="visible-xs-block hidden-sm hidden-md hidden-lg" />


																							
<div class="row">
				<div class="hidden-xs col-sm-10 col-md-10 col-lg-10">
			<a href="https://www.kcrg.com/content/news/Former-UAW-President-Gary-Jones-charged-with-corruption-568522461.html" class="relatedLink">
				<div class="img-wrapper">
										

					<img data-src="https://media.graytvinc.com/images/108*61/0305_Gary_Jones_AP+3.jpg" alt="" class="lazy img img-responsive">
				</div>
			</a>
		</div>
		<div class="col-xs-24 col-sm-14 col-md-14 col-lg-14 no-gutter">
		<h4 class="headlines_title"><a href="https://www.kcrg.com/content/news/Former-UAW-President-Gary-Jones-charged-with-corruption-568522461.html" class="relatedLink">Former UAW President Gary Jones charged with corruption</a></h4>
	</div>
</div>
<hr class="visible-xs-block hidden-sm hidden-md hidden-lg" />


																							
<div class="row">
				<div class="hidden-xs col-sm-10 col-md-10 col-lg-10">
			<a href="https://www.kcrg.com/content/news/Global-markets-slide-again-on-enduring-concern-over-coronavirus-568520841.html" class="relatedLink">
				<div class="img-wrapper">
										

					<img data-src="https://media.graytvinc.com/images/108*61/0305_New_York_Stock_Exchange_AP+3.jpg" alt="" class="lazy img img-responsive">
				</div>
			</a>
		</div>
		<div class="col-xs-24 col-sm-14 col-md-14 col-lg-14 no-gutter">
		<h4 class="headlines_title"><a href="https://www.kcrg.com/content/news/Global-markets-slide-again-on-enduring-concern-over-coronavirus-568520841.html" class="relatedLink">Stocks slide in US, Europe as virus worries dominate again</a></h4>
	</div>
</div>
<hr class="visible-xs-block hidden-sm hidden-md hidden-lg" />


																							
<div class="row">
				<div class="hidden-xs col-sm-10 col-md-10 col-lg-10">
			<a href="https://www.kcrg.com/content/news/International-court-approves-probe-into-war-crimes-by-US-Taliban-and-Afghanistan-forces--568518461.html" class="relatedLink">
				<div class="img-wrapper">
										

					<img data-src="https://media.graytvinc.com/images/108*61/0305_icc.jpg" alt="" class="lazy img img-responsive">
				</div>
			</a>
		</div>
		<div class="col-xs-24 col-sm-14 col-md-14 col-lg-14 no-gutter">
		<h4 class="headlines_title"><a href="https://www.kcrg.com/content/news/International-court-approves-probe-into-war-crimes-by-US-Taliban-and-Afghanistan-forces--568518461.html" class="relatedLink">War crimes probe targeting US, Taliban and Afghanistan forces can proceed, international court says</a></h4>
	</div>
</div>
<hr class="visible-xs-block hidden-sm hidden-md hidden-lg" />


				
	
	</div>
</aside>


		

																																																																																																			<div id="prevNext" class="row">
									<div class="col-sm-24 col-md-12 col-lg-12">
				<a rel="external" class="nextPreviousLink" href="https://www.kcrg.com/content/news/Family-on-brink-of-eviction-due-to-unsafe-conditions-specialists-say-theres-help-available-568498051.html" title="Family on brink of eviction due to 'unsafe' conditions, specialists say there's help available"><button class="btn btn-default btn-sm pull-left" type="button" style="margin-right: 10px;"><span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></button> Family on brink of eviction due to 'unsafe' conditions, specialists say there's help available </a>
			</div>
			<div class="col-sm-24 visible-xs-block visible-sm-block">
				<hr />
			</div>	
												<div class="col-sm-24 col-md-12 col-lg-12">
				<a rel="external" class="nextPreviousLink" href="https://www.kcrg.com/content/news/University-of-Iowa-confident-in-Coronavirus-response-plan-cancels-another-study-abroad-program-568497311.html" title="University of Iowa "confident" in coronavirus response plan, cancels another study abroad program"><button class="btn btn-default btn-sm pull-right" type="button" style="margin-left: 10px;"><span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></button> University of Iowa "confident" in coronavirus response plan, cancels another study abroad program </a> 
			</div>
					</div>
		<hr />
				
																		
							
															
					
					
	
																	<div id="gdm-ad-728x90-B" class="gdm-ad">
									<script type='text/javascript'>
						//Sizes from Google
						//320x700 = tablet
						//1050x200 = desktop
						//0x0 to 320x700 = phone
						googletag.cmd.push(function() {
															//all 728x90s except in story
								//728x90 for desktop/tablet, resize to 320x50 for mobile
																																var mapping728 = googletag.sizeMapping().addSize([0, 0], [320, 50], [300, 250]).addSize([700, 0], [728,90]).build();
								googletag.defineSlot('/63316753/kcrg/web/content/national', [728,90],'gdm-ad-728x90-B').setTargeting("posn",["02"]).defineSizeMapping(mapping728).addService(googletag.pubads());	
																										googletag.pubads().collapseEmptyDivs();
							googletag.pubads().enableAsyncRendering();
							googletag.pubads().setSafeFrameConfig({sandbox: true});
							googletag.enableServices();
							googletag.display('gdm-ad-728x90-B');
						});
					</script>
								</div>
											
	
	
</div>
</article>
</div>
<div class="col-sm-24 col-md-7 rightColumn">
<style>
@media (min-width:768px) and (max-width:991px){
#RCadCol{float:right;}
#RCcontentCol{float:left;}
#RCclear{clear:both};
}
</style>
	<div class="row">
	<div id="RCadCol" class="col-sm-12 col-md-24">
				
																		
							
															
					
					
	
																	<div id="gdm-ad-300x250-A" class="gdm-ad">
									<script type='text/javascript'>
						//Sizes from Google
						//320x700 = tablet
						//1050x200 = desktop
						//0x0 to 320x700 = phone
						googletag.cmd.push(function() {
															//300x250 and 300x600
																																googletag.defineSlot('/63316753/kcrg/web/content/national', [[300,250],[300,600]],'gdm-ad-300x250-A').setTargeting("posn",["07"]).addService(googletag.pubads());
																							googletag.pubads().addEventListener('slotRenderEnded', function(event) {
																																				if(event.slot.getTargeting("posn") == "07") {
									if(!event.isEmpty) {
										if(event.size[1] == 600) {
											//console.log('Creative with target: ' + event.slot.getTargeting("posn") + ' is rendered to slot of size: ' + event.size[0] + 'x' + event.size[1]);
											$('#gdm-ad-300x250-A').attr('id','gdm-ad-300x600-A');
										}
									}
								}
																												});
																googletag.pubads().collapseEmptyDivs();
							googletag.pubads().enableAsyncRendering();
							googletag.pubads().setSafeFrameConfig({sandbox: true});
							googletag.enableServices();
							googletag.display('gdm-ad-300x250-A');
						});
					</script>
								</div>
											
	
	
				
																		
							
															
					
					
	
																	<div id="gdm-ad-300x250-B" class="gdm-ad">
									<script type='text/javascript'>
						//Sizes from Google
						//320x700 = tablet
						//1050x200 = desktop
						//0x0 to 320x700 = phone
						googletag.cmd.push(function() {
															//300x250 and 300x600
																								googletag.defineSlot('/63316753/kcrg/web/content/national', [300,250],'gdm-ad-300x250-B').setTargeting("posn",["08"]).addService(googletag.pubads());
																										googletag.pubads().collapseEmptyDivs();
							googletag.pubads().enableAsyncRendering();
							googletag.pubads().setSafeFrameConfig({sandbox: true});
							googletag.enableServices();
							googletag.display('gdm-ad-300x250-B');
						});
					</script>
								</div>
											
	
	
	</div>
	<div id="RCcontentCol" class="col-sm-12 col-md-24">
					
			<aside>
			<div class="hidden-xs visible-sm-block visible-md-block visible-lg-block">
				
			
																																																																																																																																																																																																																		
			
			
			
	

																									
<div class="row">
				<div class="hidden-xs col-sm-10 col-md-10 col-lg-10">
			<a href="https://www.kcrg.com/content/news/Elizabeth-Warren-ends-2020-presidential-bid--568522061.html" class="relatedLink">
				<div class="img-wrapper">
										

					<img data-src="https://media.graytvinc.com/images/108*60/warren4.jpg" alt="" class="lazy img img-responsive">
				</div>
			</a>
		</div>
		<div class="col-xs-24 col-sm-14 col-md-14 col-lg-14 no-gutter">
		<h4 class="headlines_title"><a href="https://www.kcrg.com/content/news/Elizabeth-Warren-ends-2020-presidential-bid--568522061.html" class="relatedLink">Elizabeth Warren ends 2020 presidential bid </a></h4>
	</div>
</div>
<hr class="visible-xs-block hidden-sm hidden-md hidden-lg" />


																							
<div class="row">
				<div class="hidden-xs col-sm-10 col-md-10 col-lg-10">
			<a href="https://www.kcrg.com/content/news/Elizabeth-Warren-exits-presidential-race-reports-say-568521901.html" class="relatedLink">
				<div class="img-wrapper">
										

					<img data-src="https://media.graytvinc.com/images/108*61/AP_20051119732266.jpg" alt="" class="lazy img img-responsive">
				</div>
			</a>
		</div>
		<div class="col-xs-24 col-sm-14 col-md-14 col-lg-14 no-gutter">
		<h4 class="headlines_title"><a href="https://www.kcrg.com/content/news/Elizabeth-Warren-exits-presidential-race-reports-say-568521901.html" class="relatedLink">Warren ends 2020 presidential bid after Super Tuesday rout </a></h4>
	</div>
</div>
<hr class="visible-xs-block hidden-sm hidden-md hidden-lg" />


																							
<div class="row">
				<div class="hidden-xs col-sm-10 col-md-10 col-lg-10">
			<a href="https://www.kcrg.com/content/news/Former-UAW-President-Gary-Jones-charged-with-corruption-568522461.html" class="relatedLink">
				<div class="img-wrapper">
										

					<img data-src="https://media.graytvinc.com/images/108*61/0305_Gary_Jones_AP+3.jpg" alt="" class="lazy img img-responsive">
				</div>
			</a>
		</div>
		<div class="col-xs-24 col-sm-14 col-md-14 col-lg-14 no-gutter">
		<h4 class="headlines_title"><a href="https://www.kcrg.com/content/news/Former-UAW-President-Gary-Jones-charged-with-corruption-568522461.html" class="relatedLink">Former UAW President Gary Jones charged with corruption</a></h4>
	</div>
</div>
<hr class="visible-xs-block hidden-sm hidden-md hidden-lg" />


																							
<div class="row">
				<div class="hidden-xs col-sm-10 col-md-10 col-lg-10">
			<a href="https://www.kcrg.com/content/news/Global-markets-slide-again-on-enduring-concern-over-coronavirus-568520841.html" class="relatedLink">
				<div class="img-wrapper">
										

					<img data-src="https://media.graytvinc.com/images/108*61/0305_New_York_Stock_Exchange_AP+3.jpg" alt="" class="lazy img img-responsive">
				</div>
			</a>
		</div>
		<div class="col-xs-24 col-sm-14 col-md-14 col-lg-14 no-gutter">
		<h4 class="headlines_title"><a href="https://www.kcrg.com/content/news/Global-markets-slide-again-on-enduring-concern-over-coronavirus-568520841.html" class="relatedLink">Stocks slide in US, Europe as virus worries dominate again</a></h4>
	</div>
</div>
<hr class="visible-xs-block hidden-sm hidden-md hidden-lg" />


																							
<div class="row">
				<div class="hidden-xs col-sm-10 col-md-10 col-lg-10">
			<a href="https://www.kcrg.com/content/news/International-court-approves-probe-into-war-crimes-by-US-Taliban-and-Afghanistan-forces--568518461.html" class="relatedLink">
				<div class="img-wrapper">
										

					<img data-src="https://media.graytvinc.com/images/108*61/0305_icc.jpg" alt="" class="lazy img img-responsive">
				</div>
			</a>
		</div>
		<div class="col-xs-24 col-sm-14 col-md-14 col-lg-14 no-gutter">
		<h4 class="headlines_title"><a href="https://www.kcrg.com/content/news/International-court-approves-probe-into-war-crimes-by-US-Taliban-and-Afghanistan-forces--568518461.html" class="relatedLink">War crimes probe targeting US, Taliban and Afghanistan forces can proceed, international court says</a></h4>
	</div>
</div>
<hr class="visible-xs-block hidden-sm hidden-md hidden-lg" />


				
	
			</div>
		</aside>	
	
		</div>
	</div>
	<div id="RCclear"></div>
</div>
</div><div class="row">
	<div class="col-sm-24 col-sm-24 col-md-24 col-lg-17">
			                <div id="connatix-highlights-embed"></div>
		<script async type='text/javascript' src='https://cdn.connatix.com/min/connatix.renderer.infeed.min.js' data-connatix-token='bd2ff969-9151-4a86-804d-95cd3f41799d'></script>
				
				<a href="http://www.kcrg.com/content/news/Former-UAW-President-Gary-Jones-charged-with-corruption-568522461.html?ref=461" style="display:none;" target="_blank">&nbsp;</a>
		<div class="OUTBRAIN" style="margin-top:12px; margin-bottom:10px;" data-src="http://www.kcrg.com/content/news/Former-UAW-President-Gary-Jones-charged-with-corruption-568522461.html" data-widget-id="AR_4" data-ob-template="wkyt" ></div>
	<div class="OUTBRAIN" data-src="http://www.kcrg.com/content/news/Former-UAW-President-Gary-Jones-charged-with-corruption-568522461.html" data-widget-id="AR_2" data-ob-template="wkyt" ></div>
		<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
	
	
	</div>
</div>
<script> ga('send', 'event', 'Story Category', 'National', 'Former UAW President Gary Jones charged with corruption (568522461)', {nonInteraction: true}); </script>
<div class="row">
																		
							
									
					
					
	
																	<div id="gdm-ad-kixer-B" class="gdm-ad">
									<script type='text/javascript'>
						//Sizes from Google
						//320x700 = tablet
						//1050x200 = desktop
						//0x0 to 320x700 = phone
						googletag.cmd.push(function() {
															//kixer interstitial mobile only on story pages
								googletag.defineOutOfPageSlot('/63316753/kcrg/web/content/national', 'gdm-ad-kixer-B').setTargeting("posn",["900"]).addService(googletag.pubads());
																										googletag.pubads().collapseEmptyDivs();
							googletag.pubads().enableAsyncRendering();
							googletag.pubads().setSafeFrameConfig({sandbox: true});
							googletag.enableServices();
							googletag.display('gdm-ad-kixer-B');
						});
					</script>
								</div>
											
	
	

			</div><!-- /. main page container -->
		</div><!-- /. page column row -->
		</div><!-- /. close the overlay spot -->
					<hr>
			<footer class="siteFooter" style="z-index:1;">
				<div class="container">
					<div class="row">
						<div class="col-xs-24 col-sm-16">		
							<div id="footerNav" class="row">
										          																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																			<div class="col-sm-6 col-xs-12">
																																																																							<h5><a href="/news">Iowa News</a></h5>
																																	<h6><a href="/news/military">Military</a></h6>
																																																																																																				<h5><a href="/weather">Weather</a></h5>
																																																						<h6><a href="/weather/pinpointradar">Pinpoint Doppler Radar</a></h6>
																																																								<h6><a href="/weather/winterweather">Winter Weather</a></h6>
																																																																													<h6><a href="/weather/closings">Cancellations</a></h6>
																																																								<h6><a href="/weather/maproom">Map Room</a></h6>
																																																								<h6><a href="/weather/citycamnetwork">CityCAM Network</a></h6>
																																																								<h6><a href="/weather/pinpointstormnet">Pinpoint StormNET</a></h6>
																																																								<h6><a href="/weather/weatherwatercooler">Weather Water Cooler</a></h6>
																																																																																																																							<h6><a href="/weather/riverlevels">River Levels</a></h6>
																																																																																																																																																					</div>
																														<div class="col-sm-6 col-xs-12">	
																				<h5><a href="/sports">Sports</a></h5>
																																																						<h6><a href="/sports/athleteoftheweek">Athlete of the Week</a></h6>
																																																								<h6><a href="/sports/highschoolsports">High School Sports</a></h6>
																																																								<h6><a href="/sports/hawkeyes">Hawkeyes</a></h6>
																																																								<h6><a href="/sports/cyclones">Cyclones</a></h6>
																																																								<h6><a href="/sports/panthers">Panthers</a></h6>
																																																								<h6><a href="/sports/johnsbigolfish">John's Big Ol' FIsh</a></h6>
																																																								<h6><a href="/sports/fnl">Friday Night Lights</a></h6>
																																																								<h6><a href="/sports/localscores">Local Scores</a></h6>
																																																								<h6><a href="/sports/nationalscores">Pro and College Scores</a></h6>
																																																																																																															</div>
																				<div class="hidden-sm hidden-lg hidden-md col-xs-24"></div>
																			<div class="col-sm-6 col-xs-12">	
																				<h5><a href="/9point2liveevents">KCRG 9.2</a></h5>
																																																																													<h5><a href="/station">Contact Us</a></h5>
																																																						<h6><a href="/station/advertise">Advertise With Us</a></h6>
																																																								<h6><a href="/station/submit">Submit a News Story</a></h6>
																																																								<h6><a href="/station/stationjobs">Jobs at KCRG</a></h6>
																																																																																																																																																			<h5><a href="/tvlistings">TV Listings</a></h5>
																																																								<h5><a href="/community">Show You Care</a></h5>
																																																						<h6><a href="/community/events">Community Events</a></h6>
																																																																																																																																																																																																																																																																																																																																			</div>
																														<div class="col-sm-6 col-xs-12">	
																				<h5><a href="/elections">Elections</a></h5>
																																																						<h6><a href="/elections/local">Local Elections</a></h6>
																																																								<h6><a href="/elections/state">State Results</a></h6>
																																																																															<h5><a href="/everydayfamilies">Everyday Families</a></h5>
																																																																																																																																																	<h5><a href="/ourtown">Our Town</a></h5>
																																																																																																																																																	<h5><a href="/workingiowa">Working Iowa</a></h5>
																																																																																																															<h5><a href="/portugal">Portugal</a></h5>
																																			</div>
							</div>
						</div>
						<div class="col-sm-8 col-xs-24">
							<hr class="hidden-sm hidden-md hidden-lg">
							<div id="footerIcins">
																															<a href="https://www.facebook.com/kcrgtv9" target="_blank"><img src="//media.graytvinc.com/designimages/Social-Facebook-34.png"></a>	
																															<a href="https://twitter.com/KCRG" target="_blank"><img src="//media.graytvinc.com/designimages/Social-Twitter-34.png"></a>	
																															<a href="https://www.youtube.com/user/kcrgdotcom" target="_blank"><img src="//media.graytvinc.com/designimages/Social-YouTube-34.png"></a>	
																															<a href="http://www.yelp.com/biz/kcrg-tv-9-iowa-city" target="_blank"><img src="//media.graytvinc.com/designimages/Social-Yelp-34.png"></a>	
														</div>
															<p>
								<div><strong>Station Contact Info:</strong></div>
																	<div><div><strong>KCRG-TV9</strong></div><br/><div>501 2nd Ave SE</div><br/><div>Cedar Rapids, IA 52401</div><br/><div>KCRG Television: (319) 399-5999</div><br/><div>KCRG News: (319) 365-9999</div></div>
																</p>
													</div>
					</div>
          				<hr>
					<div class="row">
						<div class="col-xs-24">
							<ul class="inline">
																								<li><h6><a href="//www.kcrg.com/content/news/?article=511739532">Terms of Use</a></h6></li>
																<li><h6><a href="//www.kcrg.com/content/news/?article=158509635">Privacy Policy</a></h6></li>
								<li><h6><a href="//www.kcrg.com/content/news/?article=120872104">Advertising</a></h6></li>
																															<li><h6><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/kcrg-tv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/3278d7da-297b-1522-bdd0-1a38f1a43ada/">EEO Statement</a></h6></li>
																													</ul>
						</div>
						<div class="col-xs-24">
							<ul class="inline">
																								<li>
										<h6><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/kcrg-tv">Public Inspection File</a>  - <a href="mailto:programming@kcrg.com" class="color-white">programming@kcrg.com - (319) 399-5999</a> </h6>
									</li>
																						</ul>
						</div>
					</div>
      	</div>
				<div class="footerLinks text-center" style="margin-bottom: 70px;">
					<h6>Copyright &copy; 2002-2020 - Designed by Gray Digital Media - Powered by Clickability</h6>		
																							kcrg.com/a?a=568522461
									</div>
			</footer>
			<!-- Begin comScore Tag -->
			<script>
			var _comscore = _comscore || [];
			_comscore.push({ c1: "2", c2: "16575094" });
			(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
			})();
			</script>
			<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=16575094&cv=2.0&cj=1" />
			</noscript>
			<!-- End comScore Tag -->
			<!-- Quantcast Tag -->
			<script type="text/javascript">
				var _qevents = _qevents || [];
				(function() {
					var elem = document.createElement('script');
					elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
					elem.async = true;
					elem.type = "text/javascript";
					var scpt = document.getElementsByTagName('script')[0];
					scpt.parentNode.insertBefore(elem, scpt);
				})();
				_qevents.push({
					qacct:"p-423IyeSlam-w-",
					labels:"Stations.KCRG"
				});
			</script>
			<noscript>
				<div style="display:none;">
					<img src="//pixel.quantserve.com/pixel/p-423IyeSlam-w-.gif?labels=Stations.KCRG" border="0" height="1" width="1" alt="Quantcast"/>
				</div>
			</noscript>
			<!-- End Quantcast tag -->
			
																		
					
									
																			
					
	
																		<script type="text/javascript">
						function closeGDMFooterAd() {
							jQuery("#gdm-footer-container-ad").remove();
							jQuery("#footerAdMargin").remove();
						}
					</script>
					<div id="gdm-footer-container-ad" >
								<div id="gdm-ad-footer" class="gdm-ad">
									<script type='text/javascript'>
						//Sizes from Google
						//320x700 = tablet
						//1050x200 = desktop
						//0x0 to 320x700 = phone
						googletag.cmd.push(function() {
															//floating footer
								//320x50 for mobile, 1024x96 for desktop/tablet (actually a 1024x90 ad size)
								var mappingFooter = googletag.sizeMapping().addSize([0, 0], [320, 50]).addSize([700, 0], [1024,96]).build();
								googletag.defineSlot('/63316753/kcrg/web/content/national', [1024,96],'gdm-ad-footer').setTargeting("posn",["101"]).defineSizeMapping(mappingFooter).addService(googletag.pubads());
																							googletag.pubads().addEventListener('slotRenderEnded', function(event) {
																						if(event.slot.getTargeting("posn") == "101") {
									if(!event.isEmpty) {
										if(event.size[1] == 90 || event.size[1] == 96) {
											console.log('Creative with target: ' + event.slot.getTargeting("posn") + ' is rendered to slot of size: ' + event.size[0] + 'x' + event.size[1]);
											jQuery("#gdm-footer-container-ad").css("height","90px");
											jQuery("#footerAdMargin").css("height","90px");
										} else if(event.size[1] == 50) {
											jQuery("#gdm-footer-container-ad").css("height","50px");
											jQuery("#footerAdMargin").css("height","50px");
										}
									}
								}
																																										});
																googletag.pubads().collapseEmptyDivs();
							googletag.pubads().enableAsyncRendering();
							googletag.pubads().setSafeFrameConfig({sandbox: true});
							googletag.enableServices();
							googletag.display('gdm-ad-footer');
						});
					</script>
								</div>
										<div id="close-gdm-footer-ad"><a class="glyphicon glyphicon-remove-circle" onclick="closeGDMFooterAd();"></a></div>
					</div>
										<div id="footerAdMargin" class="visible-lg"></div>
											
	
	
							<div id="onlinePIF" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
					<div class="modal-dialog" role="document">
						<div class="modal-content">
							<div class="modal-header">
								<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
								<h3 id="myModalLabel">Online Public Information File</h3>
							</div>
							<div class="modal-body">
								<p><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/kcrg-tv">Click Here to access the online Public Inspection File</a></p>
								<p>Viewers with disabilities can get assistance accessing this station's FCC Public Inspection File by contacting the station with the information listed below. Questions or concerns relating to the accessibility of the FCC's online public file system should be directed to the FCC at 888-225-5322, 888-835-5322 (TTY), or <a href="mailto:fccinfo@fcc.gov">fccinfo@fcc.gov</a>.</p>
																	<p>
										<div>Public File Liaison:</div>
																					<div><a href="mailto:programming@kcrg.com" class="color-white">programming@kcrg.com - (319) 399-5999</a></div>
																			</p>
																									<p>
									<div>Station Contact Info:</div>
																			<div><div><strong>KCRG-TV9</strong></div><br/><div>501 2nd Ave SE</div><br/><div>Cedar Rapids, IA 52401</div><br/><div>KCRG Television: (319) 399-5999</div><br/><div>KCRG News: (319) 365-9999</div></div>
																		</p>
															</div>
							<div class="modal-footer">
								<button class="btn" data-dismiss="modal" aria-hidden="true">Close</button>
							</div>
						</div>
					</div>	
				</div>
							</div>
		<script>
			function dsCloseNav() {
				document.getElementById("dsNavHome").style.width = "0px";
				document.getElementById("dsNavTopics").style.width = "0px";
				document.getElementById("dsNavHome").style.height = "0px";
				document.getElementById("dsNavTopics").style.height = "0px";
				var element = document.getElementById("body_overlay");
				element.classList.remove("overlayActive");
			}
			function dsOpenNav() {
				var $navIsOpen = false;
				var $dsNavHomeWidth = document.getElementById("dsNavHome").offsetWidth;
				var $dsNavTopics = document.getElementById("dsNavTopics").offsetWidth;
				var element = document.getElementById("body_overlay");
				element.classList.add("overlayActive");
				if(($dsNavHomeWidth != 0)  || ($dsNavTopics != 0)){
					$navIsOpen = true;
				}
				if($navIsOpen == true){
					dsCloseNav();
				}
				else{
				document.getElementById("dsNavHome").style.width = "320px";
				document.getElementById("dsNavHome").style.height = "100%";
				document.getElementById("dsNavTopics").style.width = "0px";	
				document.getElementById("dsNavTopics").style.height = "0px";
				event.preventDefault();
				ga('send', 'event', 'User Action', 'Navigation', 'Open', {'transport': 'beacon'});
				}
			}
			function opendsNavTopics() {
				document.getElementById("dsNavTopics").style.width = "320px";
				document.getElementById("dsNavTopics").style.height = "100%";
				document.getElementyId("dsNavHome").style.width = "0px";
				document.getElementById("dsNavHome").style.height = "0px";
			}
			function backdsNavTopics() {
				document.getElementById("dsNavTopics").style.width = "0px";
				document.getElementById("dsNavTopics").style.height = "0px";
				document.getElementyId("dsNavHome").style.width = "320px";
				document.getElementById("dsNavHome").style.height = "100%";
			}
		</script>
		<script>
			var myLazyLoad = new LazyLoad({elements_selector: ".lazy"});
		</script>
		
<script>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</script>

		
<script> 
jQuery(document).ready(function() {
	setTimeout(function() { 
		var ad = document.querySelector(".gdm-ad div iframe");
		var innerDoc = (ad.contentDocument) ? ad.contentDocument : ad.contentWindow.document;
		var frameAd = innerDoc.querySelector("body");
		if(frameAd && frameAd.innerHTML.length < 1) {
			if (typeof ga !== 'undefined') {
				ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1}); 
			} else if (typeof _gaq !== 'undefined') {
				_gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);
			}
		}
	}, 5000);
});
</script>

	</body>
</html>

